<!DOCTYPE html>

<!--[if lt IE 7]>
    <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es">
<![endif]-->

<!--[if IE 7]>
    <html class="no-js lt-ie9 lt-ie8" lang="es">
<![endif]-->

<!--[if IE 8]>
    <html class="no-js lt-ie9" lang="es">
<![endif]-->

<!--[if gt IE 8]><!-->
    <html class="no-js" lang="es">
<!--<![endif]-->

    <head>

        <meta charset="utf-8">

        <title>Cristiano premiado como el mejor de Europa | La Prensa Austral</title>

        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=-100%">
        <meta name="description" content="">
        <meta name="author" content="AgenciasAgencias | La Prensa Austral">


        <link rel="stylesheet" href="/assets/css/normalize.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/css/main.css">
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<link rel="icon" type="image/png" href="/assets/img/favico.png" />
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensaaustral.cl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://laprensaaustral.cl/wp/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://laprensaaustral.cl/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://laprensaaustral.cl/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://laprensaaustral.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensaaustral.cl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensaaustral.cl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://laprensaaustral.cl/deportes/cristiano-premiado-como-el-mejor-de-europa/" />
<link rel='shortlink' href='http://wp.me/p7aakI-S2n' />
<link rel="alternate" type="application/json+oembed" href="http://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensaaustral.cl%2Fdeportes%2Fcristiano-premiado-como-el-mejor-de-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensaaustral.cl%2Fdeportes%2Fcristiano-premiado-como-el-mejor-de-europa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://laprensaaustral.cl/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ee88ff349e&wpp_id=207723';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

        <script src="/assets/js/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>

        <!-- Open Graph Tags -->
<meta property="og:type" content="article">
<meta property="og:title" content="Cristiano premiado como el mejor de Europa">
<meta property="og:url" content="http://laprensaaustral.cl/deportes/cristiano-premiado-como-el-mejor-de-europa/">
<meta property="og:description" content="Cristiano Ronaldo celebró su tercera corona como Mejor Jugador de Europa, imponiéndose a su “eterno rival” Lionel Messi y al italiano Gianluigi Buffon en la gala que realizó la Uefa ayer en Mónaco, con motivo del sorteo de la Champions League">
<meta property="article:published_time" content="2017-08-25T07:30:44+00:00">
<meta property="article:modified_time" content="2017-08-24T23:42:41+00:00">
<meta property="og:site_name" content="La Prensa Austral">
<meta property="og:locale" content="es_ES">
<meta property="twitter:site" content="@LaPrensAustral">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@Laprensaustral">
<meta property="og:image" content="http://laprensaaustral.cl/wp/wp-content/uploads/2017/08/37-Cristiano-3-cols-667x400.jpg">
<meta property="twitter:image" content="http://laprensaaustral.cl/wp/wp-content/uploads/2017/08/37-Cristiano-3-cols-667x400.jpg">
<meta property="article:author" content="La Prensa Austral">

    </head>

<body>

<div class="top-nav">
	<div class="container">
		
		<ul class="nav">
			<li><a  href="/">Portada</a></li>
						<li class="abrir_radio"><a href="#" class="abrir_radio">100.9 FM</a></li>
			<li><a href="http://fempatagonia.cl" target="_blank">Fem Patagonia</a></li>
			<li><a href="/deportes-dp">Revista Deportes DP</a></li>
			<li><a href="/suplementos/turismo.pdf">Suplemento Turismo</a></li>
		</ul>


		<div class="buscadorNav">
			<form action="/" method="get" class="formBusqueda">
	<fieldset>
		<input class="inputBuscar" placehodler="Búscar" type="text" name="s" id="search" value="" />
		<div class="btnBuscar"><i class="fa fa-search"></i></div>
	</fieldset>
</form>
		</div>
	</div>
</div>
<div class="container" >

	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=361205510754600";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="necrologicas" >
	<div class="necrologicas-titulo">
		Necrológicas
	</div>

	<div class="necrologicas-contenido">
		
		<ul>
			<li>Rulinda Miranda Gómez</li><li>Angela Hernández Garay</li><li>Marianela Rubke de López</li><li>Rubén Leiva Cáceres</li><li>José Luis Urbina Lazaneo</li>		</ul>

	</div>

</div><header class="header">

	<div class="logo">

		<a href="/"><img src="/assets/img/logo_lpa.gif" alt="La Prensa Austral"></a>

		<div class="fecha">
			<span class="fecha-left">Punta Arenas, Viernes 25 de Agosto del 2017</span>
			<span class="fecha-right">
				<a href="https://facebook.com/laprensaaustral" class="facebook" target="_blank"><i class="fa fa-facebook-official"></i></a>
				<a href="http://twitter.com/laprensaustral" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
			</span>
		</div>

	</div>

   <div class="header-adv" style="float:right;">
      <!-- <a href="http://laprensaaustral.cl/tariafario-elecciones-2016/" target="_blank"><img src="/assets/publicidad/2016/08/banner-tarifario.jpg"></a> -->
   </div>

</header><!-- /header -->

<div class="navigation">

	<ul>

		<li><a class="first cronica" href="/category/cronica">Crónica</a></li>
		<li><a class="opinion" href="/category/opinion">Editorial</a></li>
		<li><a class="espectaculos" href="/category/espectaculos">Espectaculos & Cultura</a></li>
		<li><a class="pa-callao" href="/category/pa-callao">Pa' Callao</a></li>
		<li><a class="vida-social" href="/category/vida-social">Vida Social</a></li>
		<li><a class="nacional" href="/category/nacional">Nacional</a></li>
		<li><a class="internacional" href="/category/internacional">Internacional</a></li>
		<li><a class="internacional" href="/category/joystick">Joystick</a></li>
		<li><a class="tendencias" href="/category/tendencias">Tendencias</a></li>
		<li><a class="deportes" href="/category/deportes">Deportes</a></li>
		<li><a class="necrologicas ver_necrologicas" href="#necrologicas">Necrológicas</a></li>

	</ul>

</div>

<div class="nav-suplementos">

	<ul>
		<li><a href="/deportes">Deportes</a></li>
		<li><a href="/ganas">Ganas</a></li>
		<li><a href="/fueguinas">Fueguinas</a></li>
		<li><a href="/el-natalino">El Natalino</a></li>
		<li><a href="/la-lleva">La Lleva</a></li>
		<li><a href="/panorama">Panorama</a></li>
		<li><a href="/gente">Gente</a></li>
		<li><a href="/pulso">Pulso</a></li>
		<li><a href="/en-el-sofa">El Sofá</a></li>
		<li><a href="/ciencias">Ciencias</a></li>
	</ul>

</div>

	<div class="content">

		<div class="row">

			<div class="main-col" >

				<div class="featured-image" style="background-image: url(http://laprensaaustral.cl/wp/wp-content/uploads/2017/08/37-Cristiano-3-cols-667x400.jpg);">

					
					
				</div>

				<div class="single-noticia">

					<div class="singleHeading">

						
						<h1 class="droid">Cristiano premiado como el mejor de Europa</h1>

						<div class="bajada">
													</div>

						<div class="single-meta">
							<span class="singleAuthor">Por Agencias</span>
							<span class="singleFecha">Viernes 25 de Agosto del 2017</span>
						</div>

					</div>

					<div class="singlePost">
						<div class="singleHelper">
							<div class="relacionados">
<br>
	<div class="relacionados">
		<div class="relacionados-titulo">Compartir esta noticia</div>
		
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="laprensaustral" data-lang="es" data-size="normal" data-hashtags="lpa">Twittear</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
        <div class="fb-share-button" data-href="http://laprensaaustral.cl/deportes/cristiano-premiado-como-el-mejor-de-europa/" data-layout="button_count"></div>

        <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'es'}
        </script>

        <!-- Inserta esta etiqueta donde quieras que aparezca Botón Compartir. -->
        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://laprensaaustral.cl/deportes/cristiano-premiado-como-el-mejor-de-europa/"></div>
        </div>

    <div class="relacionados visitas">
        
        <div class="visitas-numero">
        21        </div>

        <div class="visitas-texto">
            Visitas
        </div>

    </div>

</div>
						</div>
						<div class="singlePostContent" id="HOTWordsTxt" name="HOTWordsTxt">
							<p>Cristiano Ronaldo celebró su tercera corona como Mejor Jugador de Europa, imponiéndose a su “eterno rival” Lionel Messi y al italiano Gianluigi Buffon en la gala que realizó la Uefa ayer en Mónaco, con motivo del sorteo de la Champions League.<br />
El delantero luso, estrella de Real Madrid y clave en la consecución de la duodécima “Orejona” del cuadro “merengue”, también fue premiado como el mejor ariete de la temporada, destacando por sus 12 goles en la pasada Champions.<br />
Cristiano recibió el premio de manos del presidente de la Uefa, Aleksander Ceferin, y consideró como “un gran honor recoger otra vez este trofeo”, asegurando que el logro personal también pertenece a sus compañeros.<br />
SATISFACCION</p>
<p>Estos premios -que como reconoció, “me encanta acumular”- espera sumarlos a un tercero, ya que es favorito a ganar el The Best de la Fifa, cuyo vencedor se conocerá a mediados de septiembre.<br />
“Lo mismo, cada año es el mismo objetivo, el mismo reto, ganarlo todo con el club y con mi Selección. Es un honor ganar este trofeo una vez más. Y cuando vaya con mi Selección verán la motivación que tengo para seguir trabajando duro. La afición del Real Madrid y todo el mundo me ha ayudado a ganar estos trofeos”, dijo CR7.<br />
OTRAS CATEGORIAS</p>
<p>En la velada también fueron premiados Gianluigi Buffon, Sergio Ramos y Luka Modric, como mejor portero, defensa y mediocampista de Europa, respectivamente.<br />
Asimismo, la talentosa holandesa Lieke Martens fue elegida la mejor del fútbol femenino en el “Viejo Continente”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://laprensaaustral.cl/deportes/cristiano-premiado-como-el-mejor-de-europa/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://laprensaaustral.cl/deportes/cristiano-premiado-como-el-mejor-de-europa/" data-text="Cristiano premiado como el mejor de Europa" data-via="Laprensaustral" >Tweet</a></li><li class="share-end"></li><li class="share-facebook"><div class="fb-share-button" data-href="http://laprensaaustral.cl/deportes/cristiano-premiado-como-el-mejor-de-europa/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
						</div>

					</div>

					<div class="divider"></div>
						
					<div class="singlePub">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- interno-lpa-fabian -->
						<ins class="adsbygoogle"
						     style="display:inline-block;width:728px;height:90px"
						     data-ad-client="ca-pub-7055703387225011"
						     data-ad-slot="5572162686"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
				 	</div>

					<div class="divider"></div>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-7055703387225011"
					     data-ad-slot="1085910999"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					
					
				</div>


			</div>

			<div class="side-col-300">

				<div class="publicidad-vertical">

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- noticia-interna-fabian -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="5910239884"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>

<div class="sidebar-box">

	<div class="sidebar-box-title ">
	<strong>Noticias</strong> más visitadas
	</div>
	
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] [CAT] -->

<ul class="wpp-list">
<li><a href="http://laprensaaustral.cl/cronica/pesar-por-fallecimiento-de-periodista-natalina-vanessa-vera/" title="Pesar por fallecimiento de periodista natalina Vanessa Vera" target="_self"><img src="http://laprensaaustral.cl/wp/wp-content/uploads/wordpress-popular-posts/206800-featured-300x160.jpg" width="300" height="160" title="Pesar por fallecimiento de periodista natalina Vanessa Vera" alt="Pesar por fallecimiento de periodista natalina Vanessa Vera" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://laprensaaustral.cl/cronica/pesar-por-fallecimiento-de-periodista-natalina-vanessa-vera/" title="Pesar por fallecimiento de periodista natalina Vanessa Vera" class="wpp-post-title" target="_self">Pesar por fallecimiento de periodista natalina Vanessa Vera</a> <span class="wpp-views">8.651 vistas</span></li>
<li><a href="http://laprensaaustral.cl/titular1/amputan-pierna-a-victima-de-grave-accidente-de-transito-en-puerto-natales/" title="Amputan pierna a víctima de grave accidente en ruta al Paine" target="_self"><img src="http://laprensaaustral.cl/wp/wp-content/uploads/wordpress-popular-posts/206870-featured-300x160.jpg" width="300" height="160" title="Amputan pierna a víctima de grave accidente en ruta al Paine" alt="Amputan pierna a víctima de grave accidente en ruta al Paine" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://laprensaaustral.cl/titular1/amputan-pierna-a-victima-de-grave-accidente-de-transito-en-puerto-natales/" title="Amputan pierna a víctima de grave accidente en ruta al Paine" class="wpp-post-title" target="_self">Amputan pierna a víctima de grave accidente en ruta al Paine</a> <span class="wpp-views">6.158 vistas</span></li>
<li><a href="http://laprensaaustral.cl/titular1/confirmado-21-de-septiembre-sera-feriado/" title="Confirmado: 21 de septiembre será feriado" target="_self"><img src="http://laprensaaustral.cl/wp/wp-content/uploads/wordpress-popular-posts/207670-featured-300x160.jpg" width="300" height="160" title="Confirmado: 21 de septiembre será feriado" alt="Confirmado: 21 de septiembre será feriado" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://laprensaaustral.cl/titular1/confirmado-21-de-septiembre-sera-feriado/" title="Confirmado: 21 de septiembre será feriado" class="wpp-post-title" target="_self">Confirmado: 21 de septiembre será feriado</a> <span class="wpp-views">3.589 vistas</span></li>
<li><a href="http://laprensaaustral.cl/cronica/sujeto-extraditado-desde-argentina-enfrenta-desde-ayer-juicio-por-abuso-y-violacion-de-hijastra/" title="Sujeto extraditado desde Argentina enfrenta desde ayer juicio por abuso y violación de hijastra" target="_self"><img src="http://laprensaaustral.cl/wp/wp-content/uploads/wordpress-popular-posts/207263-featured-300x160.jpg" width="300" height="160" title="Sujeto extraditado desde Argentina enfrenta desde ayer juicio por abuso y violación de hijastra" alt="Sujeto extraditado desde Argentina enfrenta desde ayer juicio por abuso y violación de hijastra" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://laprensaaustral.cl/cronica/sujeto-extraditado-desde-argentina-enfrenta-desde-ayer-juicio-por-abuso-y-violacion-de-hijastra/" title="Sujeto extraditado desde Argentina enfrenta desde ayer juicio por abuso y violación de hijastra" class="wpp-post-title" target="_self">Sujeto extraditado desde Argentina enfrenta desde ayer juicio por abuso y violación de hijastra</a> <span class="wpp-views">3.209 vistas</span></li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- single_lpa -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="8911601883"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

			</div>

		</div><!-- row -->


	<div class="footer">
		<div class="footer-top">
			<img src="/assets/img/logoFooter.png" alt="La Prensa Austral" height="30">
			<div style="cursor:pointer;float:right;color:#fff;font-size:12px;padding-top:7px;padding-right:10px;" id="subir">IR ARRIBA <i class="fa fa-level-up"></i></div>
		</div>

		<div class="footer-col">

			<span class="disc">
				<span style="font-style: italic;">Empresa de Publicaciones <br>La Prensa Austral</span><br><br>
				<i class="fa fa-map-marker"></i> Waldo Seguel 636, Punta Arenas, Chile<br>
				<i class="fa fa-phone"></i> Tel. +56.61 220 40 00<br>
				© 2000-2017			</span>

		</div>

		<div class="footer-col">

			<span class="footer-col-title">Categorías</span>
			<ul class="no-list">
				<li><a href="/category/cronica">Crónica</a></li>
				<li><a href="/category/opnion">Editorial</a></li>
				<li><a href="/category/espectaculos">Espectaculos</a></li>
				<li><a href="/category/cultura">Cultura</a></li>
				<li><a href="/category/vida-social">Vida Social</a></li>
				<li><a href="/category/deportes">Deportes</a></li>
				<li><a href="#">Necrológicas</a></li>
			</ul>

		</div>

		<div class="footer-col">
			<span class="footer-col-title">Corporativo</span>
			<ul class="no-list">
				<li><a href="#">Nuestra Empresa</a></li>
				<li><a href="#">La Prensa Austral Impresos</a></li>
				<li><a href="#">Suscripciones</a></li>
				<li><a href="#">Contáctenos</a></li>
			</ul>
		</div>

		<div class="footer-col">
			<span class="footer-col-title">Social</span>
			<ul class="no-list">
				<li><a href="#">Twitter</a></li>
				<li><a href="#">Facebook</a></li>
				<li><a href="#">Google+</a></li>
				<li><a href="#">RSS</a></li>
			</ul>
		</div>

	</div>

</div>

<script>
    jQuery(document).ready(function () {
		jQuery.post('http://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensaaustral.cl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'105857356',post:'207723',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '207723' ]);
</script>

<script src="http://code.jquery.com/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/galleria/galleria-1.4.2.min.js"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>
<!-- <script src="http://ads67617.hotwords.com/show.jsp?id=67617&cor=005F00"></script> -->
</body>
</html>
