<!DOCTYPE html>

<!--[if lt IE 7]>
    <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es">
<![endif]-->

<!--[if IE 7]>
    <html class="no-js lt-ie9 lt-ie8" lang="es">
<![endif]-->

<!--[if IE 8]>
    <html class="no-js lt-ie9" lang="es">
<![endif]-->

<!--[if gt IE 8]><!-->
    <html class="no-js" lang="es">
<!--<![endif]-->

    <head>

        <meta charset="utf-8">

        <title>Entregan reconocimiento a jefe de Fotografía de La Prensa Austral, José Villarroel | La Prensa Austral</title>

        <meta name="description" content="">
        <meta name="viewport" content="width=device-width, initial-scale=-100%">
        <meta name="description" content="">
        <meta name="author" content="Cristian SaraleguiCristian Saralegui | La Prensa Austral">


        <link rel="stylesheet" href="/assets/css/A.normalize.min.css.pagespeed.cf.V7zKuch8wI.css">
        <link rel="stylesheet" type="text/css" href="/assets/css/A.main.css.pagespeed.cf.I89y4NxJDx.css">
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="/assets/fancybox/A.helpers,,_jquery.fancybox-thumbs.css,,qv==1.0.7+jquery.fancybox.css,,qv==2.1.5+helpers,,_jquery.fancybox-buttons.css,,qv==1.0.5,Mcc.XsoA9h5lx_.css.pagespeed.cf.DdU08xFKN2.css" type="text/css" media="screen"/>


<link rel="icon" type="image/png" href="/assets/img/xfavico.png.pagespeed.ic.W8BChSLfPj.jpg"/>
        <link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="La Prensa Austral &raquo; Entregan reconocimiento a jefe de Fotografía de La Prensa Austral, José Villarroel RSS de los comentarios" href="http://laprensaaustral.cl/titular1/entregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensaaustral.cl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://laprensaaustral.cl/wp/wp-content/plugins/wp-polls/images/default/pollbg.gif.pagespeed.ce.aOeatkqOPP.gif);border:1px solid #c8c8c8}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<link rel='stylesheet' id='social-logos-css' href='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css,qver=1.pagespeed.ce.HlAnvqp_mu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.1.pagespeed.cf.WDhSSO7HPz.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/modules/related-posts/related-posts.js,qver=20150408.pagespeed.jm.bhQx5JJlcK.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://laprensaaustral.cl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensaaustral.cl/wp/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensaaustral.cl/wp/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://laprensaaustral.cl/titular1/entregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel/"/>
<link rel='shortlink' href='http://wp.me/p7aakI-QgY'/>
<link rel="alternate" type="application/json+oembed" href="http://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensaaustral.cl%2Ftitular1%2Fentregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensaaustral.cl%2Ftitular1%2Fentregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://laprensaaustral.cl/wp/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=7a840bcd86&wpp_id=200940';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
        <script src="/assets/js/modernizr-2.6.2-respond-1.1.0.min.js.pagespeed.jm.v4xbtwUcCJ.js" type="text/javascript"></script>

        <!-- Open Graph Tags -->
<meta property="og:type" content="article">
<meta property="og:title" content="Entregan reconocimiento a jefe de Fotografía de La Prensa Austral, José Villarroel">
<meta property="og:url" content="http://laprensaaustral.cl/titular1/entregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel/">
<meta property="og:description" content="En el marco de la conmemoración del Día del Periodista, la directiva del Consejo Regional del Colegio de Periodistas entregó un reconocimiento al jefe de Fotografía de La Prensa Austral, José Villarroel González">
<meta property="article:published_time" content="2017-07-11T17:43:07+00:00">
<meta property="article:modified_time" content="2017-07-11T17:43:07+00:00">
<meta property="og:site_name" content="La Prensa Austral">
<meta property="og:locale" content="es_ES">
<meta property="twitter:site" content="@LaPrensAustral">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@Laprensaustral">
<meta property="og:image" content="http://laprensaaustral.cl/wp/wp-content/uploads/2017/07/HOMENAJE-DEL-COLEGIO-DE-PERIODISTAS-A-JOSE-VILLARROEL-RM05-600x400.jpg">
<meta property="twitter:image" content="http://laprensaaustral.cl/wp/wp-content/uploads/2017/07/HOMENAJE-DEL-COLEGIO-DE-PERIODISTAS-A-JOSE-VILLARROEL-RM05-600x400.jpg">
<meta property="article:author" content="La Prensa Austral">

    </head>

<body>

<div class="top-nav">
	<div class="container">
		
		<ul class="nav">
			<li><a href="/">Portada</a></li>
						<li class="abrir_radio"><a href="#" class="abrir_radio">100.9 FM</a></li>
			<li><a href="http://fempatagonia.cl" target="_blank">Fem Patagonia</a></li>
			<li><a href="/deportes-dp">Revista Deportes DP</a></li>
			<li><a href="/suplementos/turismo.pdf">Suplemento Turismo</a></li>
		</ul>


		<div class="buscadorNav">
			<form action="/" method="get" class="formBusqueda">
	<fieldset>
		<input class="inputBuscar" placehodler="Búscar" type="text" name="s" id="search" value=""/>
		<div class="btnBuscar"><i class="fa fa-search"></i></div>
	</fieldset>
</form>
		</div>
	</div>
</div>
<div class="container">

	<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=361205510754600";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<div id="necrologicas">
	<div class="necrologicas-titulo">
		Necrológicas
	</div>

	<div class="necrologicas-contenido">
		
		<ul>
			<li>María Maldonado Almonacid</li><li>Carlos González Rauque</li><li>Raquel del Tránsito Ruiz Mansilla</li><li>Francisco Orlando Téllez Gallardo</li><li>Mirta Cecilia Mayorga Avendaño</li><li>Miguel González Torres</li>		</ul>

	</div>

</div><header class="header">

	<div class="logo">

		<a href="/"><img src="/assets/img/xlogo_lpa.gif.pagespeed.ic.Y_301GzYDw.png" alt="La Prensa Austral"></a>

		<div class="fecha">
			<span class="fecha-left">Punta Arenas, Miercoles 12 de Julio del 2017</span>
			<span class="fecha-right">
				<a href="https://facebook.com/laprensaaustral" class="facebook" target="_blank"><i class="fa fa-facebook-official"></i></a>
				<a href="http://twitter.com/laprensaustral" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
			</span>
		</div>

	</div>

   <div class="header-adv" style="float:right;">
      <!-- <a href="http://laprensaaustral.cl/tariafario-elecciones-2016/" target="_blank"><img src="/assets/publicidad/2016/08/banner-tarifario.jpg"></a> -->
   </div>

</header><!-- /header -->

<div class="navigation">

	<ul>

		<li><a class="first cronica" href="/category/cronica">Crónica</a></li>
		<li><a class="opinion" href="/category/opinion">Editorial</a></li>
		<li><a class="espectaculos" href="/category/espectaculos">Espectaculos & Cultura</a></li>
		<li><a class="pa-callao" href="/category/pa-callao">Pa' Callao</a></li>
		<li><a class="vida-social" href="/category/vida-social">Vida Social</a></li>
		<li><a class="nacional" href="/category/nacional">Nacional</a></li>
		<li><a class="internacional" href="/category/internacional">Internacional</a></li>
		<li><a class="internacional" href="/category/joystick">Joystick</a></li>
		<li><a class="tendencias" href="/category/tendencias">Tendencias</a></li>
		<li><a class="deportes" href="/category/deportes">Deportes</a></li>
		<li><a class="necrologicas ver_necrologicas" href="#necrologicas">Necrológicas</a></li>

	</ul>

</div>

<div class="nav-suplementos">

	<ul>
		<li><a href="/deportes">Deportes</a></li>
		<li><a href="/ganas">Ganas</a></li>
		<li><a href="/fueguinas">Fueguinas</a></li>
		<li><a href="/el-natalino">El Natalino</a></li>
		<li><a href="/la-lleva">La Lleva</a></li>
		<li><a href="/panorama">Panorama</a></li>
		<li><a href="/gente">Gente</a></li>
		<li><a href="/pulso">Pulso</a></li>
		<li><a href="/en-el-sofa">El Sofá</a></li>
		<li><a href="/ciencias">Ciencias</a></li>
	</ul>

</div>

	<div class="content">

		<div class="row">

			<div class="main-col">

				<div class="featured-image" style="background-image:url(http://laprensaaustral.cl/wp/wp-content/uploads/2017/07/xHOMENAJE-DEL-COLEGIO-DE-PERIODISTAS-A-JOSE-VILLARROEL-RM05-600x400.jpg.pagespeed.ic.tKfKZUPl2D.jpg)">

					
					
				</div>

				<div class="single-noticia">

					<div class="singleHeading">

						
						<h1 class="droid">Entregan reconocimiento a jefe de Fotografía de La Prensa Austral, José Villarroel</h1>

						<div class="bajada">
													</div>

						<div class="single-meta">
							<span class="singleAuthor">Por Cristian Saralegui</span>
							<span class="singleFecha">Martes 11 de Julio del 2017</span>
						</div>

					</div>

					<div class="singlePost">
						<div class="singleHelper">
							<div class="relacionados">
<div class="relacionados-titulo">Noticias relacionadas</div> <div class="relacionados-contenido">
				<div class="relacionado-noticia">
					<a href="http://laprensaaustral.cl/cronica/la-prensa-austral-tambien-se-unio-a-comunicadores-que-alentaron-a-aportar-para-las-jornadas/" rel="bookmark" title="La Prensa Austral también se unió a comunicadores que alentaron a aportar para las Jornadas">La Prensa Austral también se unió a comunicadores que alentaron a aportar para las Jornadas</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="http://laprensaaustral.cl/cronica/roban-en-local-chilexpress-y-oficina-de-la-prensa-austral-en-puerto-natales/" rel="bookmark" title="Roban en local Chilexpress y oficina de La Prensa Austral en Puerto Natales">Roban en local Chilexpress y oficina de La Prensa Austral en Puerto Natales</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="http://laprensaaustral.cl/cronica/celebran-dia-nacional-de-la-antartica-chilena-entregando-mapa-interactivo/" rel="bookmark" title="Celebran Día Nacional de la Antártica Chilena entregando mapa interactivo">Celebran Día Nacional de la Antártica Chilena entregando mapa interactivo</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="http://laprensaaustral.cl/cronica/espectacular-regalo-exige-manana-gratis-mapa-interactivo-de-la-antartica/" rel="bookmark" title="Espectacular regalo: Exige mañana gratis mapa interactivo de la Antártica">Espectacular regalo: Exige mañana gratis mapa interactivo de la Antártica</a>
				</div>

			</div><br>
	<div class="relacionados">
		<div class="relacionados-titulo">Compartir esta noticia</div>
		
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="laprensaustral" data-lang="es" data-size="normal" data-hashtags="lpa">Twittear</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
		
        <div class="fb-share-button" data-href="http://laprensaaustral.cl/titular1/entregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel/" data-layout="button_count"></div>

        <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'es'}
        </script>

        <!-- Inserta esta etiqueta donde quieras que aparezca Botón Compartir. -->
        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://laprensaaustral.cl/titular1/entregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel/"></div>
        </div>

    <div class="relacionados visitas">
        
        <div class="visitas-numero">
        314        </div>

        <div class="visitas-texto">
            Visitas
        </div>

    </div>

</div>
						</div>
						<div class="singlePostContent" id="HOTWordsTxt" name="HOTWordsTxt">
							<p>En el marco de la conmemoración del Día del Periodista, la directiva del Consejo Regional del Colegio de Periodistas entregó un reconocimiento al jefe de Fotografía de La Prensa Austral, José Villarroel González. La ceremonia se realizó en dependencias de esta casa periodística en la que el destacado reportero gráfico estuvo acompañado de sus compañeros de trabajo, colegas y miembros del Colegio de Periodistas.</p>
<p>La directiva del Consejo Regional conmemoró este día además, colocando una ofrenda floral en el monumento a Fray Camilo Henríquez, ubicado en Avenida Colón con calle Chiloé.</p>
<p>Foto Rodrigo Maturana</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://laprensaaustral.cl/titular1/entregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://laprensaaustral.cl/titular1/entregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel/" data-text="Entregan reconocimiento a jefe de Fotografía de La Prensa Austral, José Villarroel" data-via="Laprensaustral">Tweet</a></li><li class="share-end"></li><li class="share-facebook"><div class="fb-share-button" data-href="http://laprensaaustral.cl/titular1/entregan-reconocimiento-a-jefe-de-fotografia-de-la-prensa-austral-jose-villarroel/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
						</div>

					</div>

					<div class="divider"></div>
						
					<div class="singlePub">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- interno-lpa-fabian -->
						<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7055703387225011" data-ad-slot="5572162686"></ins>
						<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
				 	</div>

					<div class="divider"></div>
					
				</div>


			</div>

			<div class="side-col-300">

				<div class="publicidad-vertical">

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- noticia-interna-fabian -->
	<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055703387225011" data-ad-slot="5910239884"></ins>
	<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div>

<div class="sidebar-box">

	<div class="sidebar-box-title ">
	<strong>Noticias</strong> más visitadas
	</div>
	
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] [CAT] -->

<ul class="wpp-list">
<li><a href="http://laprensaaustral.cl/cronica/los-medicos-me-dijeron-que-mi-unico-hijo-no-va-a-sobrevivir/" title="“Los médicos me dijeron que mi único hijo no va a sobrevivir”" target="_self"><img src="http://laprensaaustral.cl/wp/wp-content/uploads/wordpress-popular-posts/x200578-featured-300x160.jpg.pagespeed.ic.X24vjO9V8S.jpg" width="300" height="160" title="“Los médicos me dijeron que mi único hijo no va a sobrevivir”" alt="“Los médicos me dijeron que mi único hijo no va a sobrevivir”" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="http://laprensaaustral.cl/cronica/los-medicos-me-dijeron-que-mi-unico-hijo-no-va-a-sobrevivir/" title="“Los médicos me dijeron que mi único hijo no va a sobrevivir”" class="wpp-post-title" target="_self">“Los médicos me dijeron que mi único hijo no va a sobrevivir”</a> <span class="wpp-views">26.436 vistas</span></li>
<li><a href="http://laprensaaustral.cl/cronica/mamas-de-jovenes-brutalmente-agredidos-solo-queremos-justicia-y-que-esto-no-vuelva-a-suceder/" title="Mamás de jóvenes brutalmente agredidos: “Sólo queremos justicia y que esto no vuelva a suceder”" target="_self"><img src="http://laprensaaustral.cl/wp/wp-content/uploads/wordpress-popular-posts/x200683-featured-300x160.jpg.pagespeed.ic.Q16Lnly9yU.jpg" width="300" height="160" title="Mamás de jóvenes brutalmente agredidos: “Sólo queremos justicia y que esto no vuelva a suceder”" alt="Mamás de jóvenes brutalmente agredidos: “Sólo queremos justicia y que esto no vuelva a suceder”" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="http://laprensaaustral.cl/cronica/mamas-de-jovenes-brutalmente-agredidos-solo-queremos-justicia-y-que-esto-no-vuelva-a-suceder/" title="Mamás de jóvenes brutalmente agredidos: “Sólo queremos justicia y que esto no vuelva a suceder”" class="wpp-post-title" target="_self">Mamás de jóvenes brutalmente agredidos: “Sólo queremos justicia y que esto no vuelva a suceder”</a> <span class="wpp-views">15.976 vistas</span></li>
<li><a href="http://laprensaaustral.cl/cronica/brutal-golpiza-propinada-por-carabineros-de-franco-deja-a-natalino-con-riesgo-vital/" title="Golpiza propinada por carabineros de franco deja a joven al borde de la muerte; enardecida turba de natalinos apedreó comisaría y encendió barricadas" target="_self"><img src="http://laprensaaustral.cl/wp/wp-content/uploads/wordpress-popular-posts/x200581-featured-300x160.jpg.pagespeed.ic.Da0K1c21XV.jpg" width="300" height="160" title="Golpiza propinada por carabineros de franco deja a joven al borde de la muerte; enardecida turba de natalinos apedreó comisaría y encendió barricadas" alt="Golpiza propinada por carabineros de franco deja a joven al borde de la muerte; enardecida turba de natalinos apedreó comisaría y encendió barricadas" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="http://laprensaaustral.cl/cronica/brutal-golpiza-propinada-por-carabineros-de-franco-deja-a-natalino-con-riesgo-vital/" title="Golpiza propinada por carabineros de franco deja a joven al borde de la muerte; enardecida turba de natalinos apedreó comisaría y encendió barricadas" class="wpp-post-title" target="_self">Golpiza propinada por carabineros de franco deja a joven al borde de la muerte; enardecida turba de natalinos apedreó comisaría y encendió barricadas</a> <span class="wpp-views">11.890 vistas</span></li>
<li><a href="http://laprensaaustral.cl/cronica/ex-trabajadores-de-la-empresa-arecheta-ganan-juicio-y-grupo-nandwani-debera-pagar-mas-de-200-millones/" title="Ex trabajadores de la empresa Arecheta ganan juicio y grupo Nandwani deberá pagar más de $200 millones" target="_self"><img src="http://laprensaaustral.cl/wp/wp-content/uploads/wordpress-popular-posts/x199782-featured-300x160.jpg.pagespeed.ic.TecQy6V7E4.jpg" width="300" height="160" title="Ex trabajadores de la empresa Arecheta ganan juicio y grupo Nandwani deberá pagar más de $200 millones" alt="Ex trabajadores de la empresa Arecheta ganan juicio y grupo Nandwani deberá pagar más de $200 millones" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a> <a href="http://laprensaaustral.cl/cronica/ex-trabajadores-de-la-empresa-arecheta-ganan-juicio-y-grupo-nandwani-debera-pagar-mas-de-200-millones/" title="Ex trabajadores de la empresa Arecheta ganan juicio y grupo Nandwani deberá pagar más de $200 millones" class="wpp-post-title" target="_self">Ex trabajadores de la empresa Arecheta ganan juicio y grupo Nandwani deberá pagar más de $200 millones</a> <span class="wpp-views">8.854 vistas</span></li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- single_lpa -->
	<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055703387225011" data-ad-slot="8911601883"></ins>
	<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>

			</div>

		</div><!-- row -->


	<div class="footer">
		<div class="footer-top">
			<img src="/assets/img/Nx30xlogoFooter.png.pagespeed.ic.CiN3Wr2NGZ.png" alt="La Prensa Austral" height="30">
			<div style="cursor:pointer;float:right;color:#fff;font-size:12px;padding-top:7px;padding-right:10px;" id="subir">IR ARRIBA <i class="fa fa-level-up"></i></div>
		</div>

		<div class="footer-col">

			<span class="disc">
				<span style="font-style: italic;">Empresa de Publicaciones <br>La Prensa Austral</span><br><br>
				<i class="fa fa-map-marker"></i> Waldo Seguel 636, Punta Arenas, Chile<br>
				<i class="fa fa-phone"></i> Tel. +56.61 220 40 00<br>
				© 2000-2017			</span>

		</div>

		<div class="footer-col">

			<span class="footer-col-title">Categorías</span>
			<ul class="no-list">
				<li><a href="/category/cronica">Crónica</a></li>
				<li><a href="/category/opnion">Editorial</a></li>
				<li><a href="/category/espectaculos">Espectaculos</a></li>
				<li><a href="/category/cultura">Cultura</a></li>
				<li><a href="/category/vida-social">Vida Social</a></li>
				<li><a href="/category/deportes">Deportes</a></li>
				<li><a href="#">Necrológicas</a></li>
			</ul>

		</div>

		<div class="footer-col">
			<span class="footer-col-title">Corporativo</span>
			<ul class="no-list">
				<li><a href="#">Nuestra Empresa</a></li>
				<li><a href="#">La Prensa Austral Impresos</a></li>
				<li><a href="#">Suscripciones</a></li>
				<li><a href="#">Contáctenos</a></li>
			</ul>
		</div>

		<div class="footer-col">
			<span class="footer-col-title">Social</span>
			<ul class="no-list">
				<li><a href="#">Twitter</a></li>
				<li><a href="#">Facebook</a></li>
				<li><a href="#">Google+</a></li>
				<li><a href="#">RSS</a></li>
			</ul>
		</div>

	</div>

</div>

<script>jQuery(document).ready(function(){jQuery.post('http://laprensaaustral.cl?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var F=new Function(response);return(F());});});</script>			<script>function renderGooglePlus1(){if('undefined'===typeof gapi){return;}jQuery('.g-plus').each(function(){var $button=jQuery(this);if(!$button.data('gplus-rendered')){gapi.plusone.render(this,{href:$button.attr('data-href'),size:$button.attr('data-size'),annotation:$button.attr('data-annotation')});$button.data('gplus-rendered',true);}});}(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML='{"parsetags": "explicit"}';po.onload=renderGooglePlus1;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();jQuery(document.body).on('post-load',renderGooglePlus1);</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
			<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/laprensaaustral.cl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"1"};
//]]></script>
<script src="http://laprensaaustral.cl/wp/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.73.7+wp-includes,_js,_wp-embed.min.js,qver==4.8.pagespeed.jc.iKfi7VA-ox.js"></script><script>eval(mod_pagespeed_6zl7HA9Lm$);</script>
<script>eval(mod_pagespeed_7w8d04gdNW);</script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1"};
//]]></script>
<script type='text/javascript' src='http://laprensaaustral.cl/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js,qver=5.1.pagespeed.jm.wgTLulNvrc.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.1',blog:'105857356',post:'200940',tz:'-3',srv:'laprensaaustral.cl'}]);_stq.push(['clickTrackerInit','105857356','200940']);</script>

<script src="http://code.jquery.com/jquery-1.11.2.min.js" type="text/javascript"></script>
<script src="/assets/fancybox/lib,_jquery.mousewheel-3.0.6.pack.js+jquery.fancybox.pack.js,qv==2.1.5+helpers,_jquery.fancybox-thumbs.js,qv==1.0.7+helpers,_jquery.fancybox-buttons.js,qv==1.0.5+helpers,_jquery.fancybox-media.js,qv==1.0.6.pagespeed.jc.rRki4jbCbp.js"></script><script>eval(mod_pagespeed_Siw1qaCyZX);</script>
<script>eval(mod_pagespeed_07qFJHUpgs);</script>
<script>eval(mod_pagespeed_i8uA5Tae7g);</script>
<script>eval(mod_pagespeed_dT02WjlMed);</script>
<script>eval(mod_pagespeed_hgUmY1u97A);</script>
<script src="/assets/galleria,_galleria-1.4.2.min.js+js,_main.js.pagespeed.jc.m2J80rZAKM.js"></script><script>eval(mod_pagespeed_Qyh9wCooxT);</script>
<script>eval(mod_pagespeed_13qYFzv80k);</script>
<!-- <script src="http://ads67617.hotwords.com/show.jsp?id=67617&cor=005F00"></script> -->
</body>
</html>
