<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>El amor a los niños entre los aborígenes australes | La Prensa Austral</title>
        <meta name="description" content="">
		<meta name="viewport" content="width=device-width, initial-scale=-100%">
		<!-- Open Graph Tags -->
<meta property="og:type" content="article">
<meta property="og:title" content="El amor a los niños entre los aborígenes australes">
<meta property="og:url" content="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/">
<meta property="og:description" content="Por Matías Vieira Todas las tribus australes, con excepción de situaciones circunstanciales, eran de hábitos más bien pacíficos">
<meta property="article:published_time" content="2019-02-20T03:00:21+00:00">
<meta property="article:modified_time" content="2019-02-19T18:11:58+00:00">
<meta property="og:site_name" content="La Prensa Austral">
<meta property="og:locale" content="es_ES">
<meta property="twitter:site" content="@LaPrensAustral">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@Laprensaustral">
<meta property="og:image" content="https://laprensaaustral.cl/wp-content/uploads/2019/02/madre-e-hijo-kawesqar-700x397.jpg">
<meta property="twitter:image" content="https://laprensaaustral.cl/wp-content/uploads/2019/02/madre-e-hijo-kawesqar-700x397.jpg">
<meta property="article:author" content="La Prensa Austral">
        <link rel="stylesheet" href="/assets/css/normalize.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/css/main.css">
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<link rel="icon" type="image/png" href="/assets/img/favico.png" />
        <link rel='dns-prefetch' href='//laprensaaustral.cl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensaaustral.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://laprensaaustral.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.74' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://laprensaaustral.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/laprensaaustral.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"281933","token":"d74e6fb2f1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a4bcd03c95b880011a3b87c'></script>
<link rel='https://api.w.org/' href='https://laprensaaustral.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensaaustral.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensaaustral.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los árbitros venezolanos que imparten justicia en las canchas regionales' href='https://laprensaaustral.cl/cronica/los-arbitros-venezolanos-que-imparten-justicia-en-las-canchas-regionales/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/" />
<link rel='shortlink' href='https://wp.me/p7aakI-1blj' />
<link rel="alternate" type="application/json+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Fcronica%2Fel-amor-a-los-ninos-entre-los-aborigenes-australes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Fcronica%2Fel-amor-a-los-ninos-entre-los-aborigenes-australes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
        <script src="/assets/js/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>
    </head>
<body>

<div class="top-nav">
	<div class="container">
		
		<ul class="nav">
			<li><a class="active" href="/">Portada</a></li>
						<li><a href="http://radio.lpa.cl:8000/pap.mp3" target="_blank">100.9 FM</a></li>
			<li><a href="http://fempatagonia.cl" target="_blank">Fem Patagonia</a></li>
			<li><a href="/deportes-dp">Revista Deportes DP</a></li>
			<li><a href="/suplementos/turismo.pdf">Suplemento Turismo</a></li>
		</ul>


		<div class="buscadorNav">
			<form action="/" method="get" class="formBusqueda">
	<fieldset>
		<input class="inputBuscar" placehodler="Búscar" type="text" name="s" id="search" value="" />
		<div class="btnBuscar"><i class="fa fa-search"></i></div>
	</fieldset>
</form>
		</div>
	</div>
</div>
<div class="container">

	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=361205510754600";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="necrologicas" >
	<div class="necrologicas-titulo">
		Necrológicas
	</div>

	<div class="necrologicas-contenido">
		
		<ul>
			<li>Juan Arsenio Oyarzún Vivar</li><li>Camilo Sumarett Leiva</li><li>Elvira Vásquez Alvarado</li>		</ul>

	</div>

</div><header class="header">

	<div class="logo">

		<a href="/"><img src="/assets/img/logo_lpa.gif" alt="La Prensa Austral"></a>

		<div class="fecha">
			<span class="fecha-left">Punta Arenas, 0 20 de Febrero del 2019</span>
			<span class="fecha-right">
				<a href="https://facebook.com/laprensaaustral" class="facebook" target="_blank"><i class="fa fa-facebook-official"></i></a>
				<a href="https://twitter.com/laprensaustral" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
			</span>
		</div>

	</div>

   <div class="header-adv" style="float:right;">
      <!-- <a href="http://laprensaaustral.cl/tariafario-elecciones-2016/" target="_blank"><img src="/assets/publicidad/2016/08/banner-tarifario.jpg"></a> -->
   </div>

</header><!-- /header -->

<div class="navigation">

	<ul>

		<li><a class="first cronica" href="/category/cronica">Crónica</a></li>
		<li><a class="opinion" href="/category/opinion">Editorial</a></li>
		<li><a class="espectaculos" href="/category/espectaculos">Espectaculos & Cultura</a></li>
		<li><a class="pa-callao" href="/category/pa-callao">Pa' Callao</a></li>
		<li><a class="vida-social" href="/category/vida-social">Vida Social</a></li>
		<li><a class="nacional" href="/category/nacional">Nacional</a></li>
		<li><a class="internacional" href="/category/internacional">Internacional</a></li>
				<li><a class="tendencias" href="/category/tendencias">Tendencias</a></li>
		<li><a class="deportes" href="/category/deportes">Deportes</a></li>
		<li><a class="necrologicas ver_necrologicas" href="#necrologicas">Necrológicas</a></li>

	</ul>

</div>

<div class="nav-suplementos">

	<ul>
		<li><a href="/deportes">Deportes</a></li>
		<li><a href="/ganas">Ganas</a></li>
		<li><a href="/fueguinas">Fueguinas</a></li>
		<li><a href="/el-natalino">El Natalino</a></li>
		<li><a href="/la-lleva">La Lleva</a></li>
		<li><a href="/panorama">Panorama</a></li>
		<li><a href="/gente">Gente</a></li>
		<li><a href="/pulso">Pulso</a></li>
		<li><a href="/en-el-sofa">El Sofá</a></li>
		<li><a href="/ciencias">Ciencias</a></li>
	</ul>

</div>

	<div class="content">
		<div class="row">
			<div class="main-col" >
				
				<div class="featured-image" style="background-image: url(https://laprensaaustral.cl/wp-content/uploads/2019/02/madre-e-hijo-kawesqar-700x397.jpg);">
											<div class="single-img-caption">
							Madre e hijo yámanas. Foto de expedición francesa de 1882.						</div>
																</div>

				<div class="single-noticia">

					<div class="singleHeading">

						
						<h1 class="droid">El amor a los niños entre los aborígenes australes</h1>

						<div class="bajada">
													</div>

						<div class="single-meta">
							<span class="singleAuthor">Por La Prensa Austral</span>
							<span class="singleFecha">miércoles 20 de febrero del 2019</span>
						</div>

					</div>

					<div class="singlePost">
						<div class="singleHelper">
							<div class="relacionados">
<br>
	<div class="relacionados">
		<div class="relacionados-titulo">Compartir esta noticia</div>
		
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="laprensaustral" data-lang="es" data-size="normal" data-hashtags="lpa">Twittear</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
        <div class="fb-share-button" data-href="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/" data-layout="button_count"></div>

        <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'es'}
        </script>

        <!-- Inserta esta etiqueta donde quieras que aparezca Botón Compartir. -->
        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/"></div>
        </div>

    <div class="relacionados visitas">
        
        <div class="visitas-numero">
        0        </div>

        <div class="visitas-texto">
            Visitas
        </div>

    </div>

</div>
						</div>
						<div class="singlePostContent" id="HOTWordsTxt" name="HOTWordsTxt">
							<p style="text-align: right;"><strong><em>Por Matías Vieira</em></strong></p>
<p>Todas las tribus australes, con excepción de situaciones circunstanciales, eran de hábitos más bien pacíficos. Las familias eran en general bien constituidas (aunque algunas poligámicas, pero bien constituidas) y los niños eran amados y muy bien tratados. Poseían un sentido de unión familiar que era indispensable para la sobrevivencia en un ambiente natural tan inhóspito como el que les tocaba transitar, como individuos o como grupos tribales.<br />
En cuanto a los yámanas, valga la contundencia del comentario de Lucas Bridges, crecido entre ellos, refiriéndose al episodio en que Fitz Roy procedía a secuestrar a cuatro niños para llevarlos a Inglaterra, dándole el nombre de Jemmy Button a uno de ellos: “Se dice que este último fue comprado a sus padres a cambio de un botón, un cuento ridículo, pues ningún indio habría vendido a su hijo ni por el mismo Beagle, con todo lo que contenía a bordo”.<br />
Las familias canoeras viajaban en sus pequeñas embarcaciones, en que no faltaba el fuego, en las proximidades del cual se amontonaban los perros y los niños.</p>
<p style="text-align: center;"><strong>Niños y adolescentes eran cuidados y protegidos</strong></p>
<div id="attachment_281934" style="width: 310px" class="wp-caption alignleft"><a href="https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar.jpg"><img data-attachment-id="281934" data-permalink="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/attachment/canoeros-kawesqar/" data-orig-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar.jpg" data-orig-size="850,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457038903&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Canoeros kawésqar" data-image-description="" data-medium-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar-300x170.jpg" data-large-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar.jpg" class="size-medium wp-image-281934" src="https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar-300x170.jpg" alt="" width="300" height="170" srcset="https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar-300x170.jpg 300w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar-768x436.jpg 768w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar-700x397.jpg 700w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar-400x227.jpg 400w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar-195x111.jpg 195w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Canoeros-kawésqar.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Canoeros kawésqar. Foto de Katherine Routledge.</p></div>
<p style="text-align: left;">“El fueguino se conoce que tiene mucho afecto por su familia, pero considera como pertenecientes a ella sólo a su esposa y sus hijos pequeños. Llegado el niño a ser adulto se pierden esas relaciones”, escribía un colaborador de la prensa en 1894. Habían constatado que entre los yámanas, en apariencia las madres se desapegaban de sus hijos al concluir la lactancia. Esta impresión de los observadores de la época pudo haber sido falseada por el hecho de que en general los indígenas eran poco dados a demostrar sentimientos y emociones, pero la verdad es que los niños y adolescentes eran cuidados y protegidos en el grupo familiar hasta sus respectivos casamientos. En este sentido las observaciones de Emperaire, quien viviera entre los kawésqar a mediados del siglo XX, también eran discordantes: “Los alacalufes manifiestan poco sus sentimientos. Se inclinan poco a la ternura. Las caricias que se pueden dedicar a un niño son más asunto de la madre que del padre”.<br />
De la ternura materna por los hijos se hallan muchos ejemplos contradictorios en los documentos históricos, desde la indiferencia hasta las violentas manifestaciones de dolor ante los raptos de niños que se practicaban en otro tiempo.</p>
<p style="text-align: center;"><strong>¿Indiferencia o terror de una madre?</strong></p>
<div id="attachment_281935" style="width: 310px" class="wp-caption alignright"><a href="https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana.jpg"><img data-attachment-id="281935" data-permalink="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/attachment/familia-canoera-yamana/" data-orig-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana.jpg" data-orig-size="850,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1393628733&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Familia canoera yámana" data-image-description="" data-medium-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana-300x170.jpg" data-large-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana.jpg" class="size-medium wp-image-281935" src="https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana-300x170.jpg" alt="" width="300" height="170" srcset="https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana-300x170.jpg 300w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana-768x436.jpg 768w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana-700x397.jpg 700w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana-400x227.jpg 400w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana-195x111.jpg 195w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Familia-canoera-yámana.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Familia canoera yámana, en la última canoa de corteza de que se tenga registro. Foto del reverendo John Williams de la misión de Ushuaia.</p></div>
<p>Durante dos años de observación, en un período de coexistencia reciente, nunca se vieron casos de madres manifestando indiferencia por sus hijos aún pequeños. El hecho señalado por Simón de Cordes y Sebald de Weert de la indiferencia de una madre, a la cual habían quitado su hijita de cuatro años para llevarla a Amsterdam (donde, por lo demás, murió poco después de su llegada), debe, sin duda, ser atribuido al terror que experimentaba esa india ante los marinos holandeses.<br />
Si un niño muere en los primeros días o en las primeras semanas que siguen al nacimiento, el hecho no es acogido con demostraciones de dolor y la pena interna parece limitada. Pero si el niño muere de más edad, su pérdida es vivamente sentida por los padres”.</p>
<p style="text-align: center;"><strong>La imprudencia de la dotación del queche Magallanes</strong></p>
<p>Tampoco era cosa sencilla la cacería de niños: durante la época de la colonia en Fuerte Bulnes, la dotación del queche Magallanes cometió la imprudencia de intentar capturar a un niño de un grupo canoero kawésqar, siendo atacados por los aborígenes con piedras y lanzas. La peor parte se la llevó el teniente de marina Tomás Barragán, quien recibió un lanzazo en la espalda, falleciendo después de una agonía de 45 días.<br />
En cuanto al maltrato físico para con los niños, las diferentes etnias tenían lo que podríamos llamar códigos de ética tácitos. Así, y cito nuevamente a Bridges, “entre los sélknam no era considerado delito matar a un hombre de otro clan y apropiarse de su mujer, aunque el matador ya tuviese la suya (…) Cualquier infracción a las reglas que prohibían atentar contra la vida de las mujeres y niños era repudiada (…) En reemplazo de un guerrero, ausente en la ocasión, fueron muertos sus dos hijos pequeños y los mismos compañeros del asesino protestaron enérgicamente por el atropello”.</p>
<p style="text-align: center;"><strong>Los tehuelches y su amor por sus mujeres e hijos</strong></p>
<div id="attachment_281938" style="width: 310px" class="wp-caption alignleft"><a href="https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen.jpg"><img data-attachment-id="281938" data-permalink="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/attachment/nin%cc%83a-kawesqar-y-caiquen/" data-orig-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen.jpg" data-orig-size="850,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508553317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="niña kawesqar y caiquen" data-image-description="" data-medium-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen-300x170.jpg" data-large-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen.jpg" class="size-medium wp-image-281938" src="https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen-300x170.jpg" alt="" width="300" height="170" srcset="https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen-300x170.jpg 300w, https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen-768x436.jpg 768w, https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen-700x397.jpg 700w, https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen-400x227.jpg 400w, https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen-195x111.jpg 195w, https://laprensaaustral.cl/wp-content/uploads/2019/02/niña-kawesqar-y-caiquen.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Niña kawésqar. Foto Joseph Emperaire, 1946.</p></div>
<p>Según Musters, los tehuelches se caracterizaban por el amor a sus mujeres y a sus hijos: “En cuanto a las criaturas, los indios las miman en todo sentido, les dejan que monten los mejores caballos y no los corrigen por ninguna travesura. Siempre me asombró que los muchachos no se hicieran tercos e indóciles al crecer, a consecuencia de esta falta de educación. Los que no tienen hijos adoptan a veces un perrito, en el que derrochan sus afectos y al que conceden caballos y otras prendas de valor, que se destruyen cuando el dueño de ellas muere. Otra de las cosas que me han sorprendido es que los misioneros hayan tenido tan poca suerte en sus esfuerzos para enseñar a esas criaturas a leer y a escribir, porque todas son por naturaleza muy inteligentes, aunque por supuesto hay excepciones”.</p>
<div id="attachment_281936" style="width: 310px" class="wp-caption alignright"><a href="https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges.jpg"><img data-attachment-id="281936" data-permalink="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/attachment/libro-lucas-bridges/" data-orig-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges.jpg" data-orig-size="850,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Libro lucas bridges" data-image-description="" data-medium-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges-300x170.jpg" data-large-file="https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges.jpg" class="size-medium wp-image-281936" src="https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges-300x170.jpg" alt="" width="300" height="170" srcset="https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges-300x170.jpg 300w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges-768x436.jpg 768w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges-700x397.jpg 700w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges-400x227.jpg 400w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges-195x111.jpg 195w, https://laprensaaustral.cl/wp-content/uploads/2019/02/Libro-lucas-bridges.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Lucas Bridges en relación a Jemmy Button: “Se dice que este último fue comprado a sus padres a cambio de un botón, un cuento ridículo, pues ningún indio habría vendido a su hijo ni por el mismo Beagle, con todo lo que contenía a bordo”. Foto de la izquierda madre e hijos kawésqar. Foto Martín Gusinde, 1920.</p></div>
<p>El explorador y baqueano inglés William Greenwood, quien también conociera muy bien a los tehuelches, refrendaba que “una muy buena faceta de su naturaleza es su extremo amor por sus hijos. Si un niño muere, el padre lo llorará sinceramente y con frecuencia cambiará su nombre, matará a sus caballos, quemará su toldo, armas y ornamentos, y comenzará una nueva vida. El nombre del fallecido no volverá a ser mencionado y los padres demostrarán profunda molestia si alguien hace referencia a esta calamidad. Creo que su duelo es muy sincero y nos darían una buena lección a muchos de nosotros los cristianos”. Estas observaciones fueron compartidas por Musters, quien entrega mayores detalles: “Se va a buscar el caballo en que la criatura acostumbraba viajar durante las marchas, se le colocan los arreos y también la cuna y luego se estrangula al animal así enjaezado, por medio de lazos, mientras que en todas las demás ceremonias en que se sacrifican caballos se les mata machacándoles la cabeza con boleadoras. Se queman después los arreos, la cuna y todas las pertenencias de la criatura, en tanto que las mujeres lloran y cantan”.</p>
<p>No solamente el duelo era motivo para sacrificar caballos, sino también se practicaba en una suerte de ritual para conseguir el restablecimiento de un niño enfermo, según testimonia nuevamente Musters: “Poco después de nuestra llegada, se lastimó una de las criaturas mientras jugaba con una boleadora hecha con tendones de pata de avestruz y por consiguiente se efectuó una matanza de yeguas”.<br />
Tal vez fuese una acción de gracias porque el daño no fue mayor o un acto propiciatorio para impedir nuevos males.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/" data-text="El amor a los niños entre los aborígenes australes" data-via="Laprensaustral" >Tweet</a></li><li class="share-end"></li><li class="share-facebook"><div class="fb-share-button" data-href="https://laprensaaustral.cl/cronica/el-amor-a-los-ninos-entre-los-aborigenes-australes/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
						</div>

					</div>

					<div class="divider"></div>
												
					<div class="singlePub">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- interno-lpa-fabian -->
						<ins class="adsbygoogle"
						     style="display:inline-block;width:728px;height:90px"
						     data-ad-client="ca-pub-7055703387225011"
						     data-ad-slot="5572162686"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
				 	</div>

					<div class="divider"></div>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-7055703387225011"
					     data-ad-slot="1085910999"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
			</div><!-- main-col -->

			<div class="side-col-300">
				<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- noticia-interna-fabian -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="5910239884"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="sidebar-box">

	<div class="sidebar-box-title ">
	<strong>Noticias</strong> más visitadas
	</div>
	
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://laprensaaustral.cl/titular1/apunalado-grave-termina-hombre-atacado-por-celos-en-el-dia-de-los-enamorados/" title="Apuñalado grave termina hombre atacado por celos en el Día de los Enamorados" target="_self"><img src="https://laprensaaustral.cl/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="300" height="160" alt="Apuñalado grave termina hombre atacado por celos en el Día de los Enamorados" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a> <a href="https://laprensaaustral.cl/titular1/apunalado-grave-termina-hombre-atacado-por-celos-en-el-dia-de-los-enamorados/" title="Apuñalado grave termina hombre atacado por celos en el Día de los Enamorados" class="wpp-post-title" target="_self">Apuñalado grave termina hombre atacado por celos en el Día de los Enamorados</a> <span class="wpp-meta post-stats"><span class="wpp-views">11.114 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/cronica/camionero-choco-en-la-ruta-a-natales/" title="Camionero chocó en la ruta a Natales" target="_self"><img src="https://laprensaaustral.cl/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="300" height="160" alt="Camionero chocó en la ruta a Natales" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a> <a href="https://laprensaaustral.cl/cronica/camionero-choco-en-la-ruta-a-natales/" title="Camionero chocó en la ruta a Natales" class="wpp-post-title" target="_self">Camionero chocó en la ruta a Natales</a> <span class="wpp-meta post-stats"><span class="wpp-views">6.134 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/titular1/proyectan-construir-un-centro-comercial-en-la-avenida-frei-y-calle-mardones/" title="Proyectan construir un centro comercial en la Avenida Frei y calle Mardones" target="_self"><img src="https://laprensaaustral.cl/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="300" height="160" alt="Proyectan construir un centro comercial en la Avenida Frei y calle Mardones" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a> <a href="https://laprensaaustral.cl/titular1/proyectan-construir-un-centro-comercial-en-la-avenida-frei-y-calle-mardones/" title="Proyectan construir un centro comercial en la Avenida Frei y calle Mardones" class="wpp-post-title" target="_self">Proyectan construir un centro comercial en la Avenida Frei y calle Mardones</a> <span class="wpp-meta post-stats"><span class="wpp-views">5.726 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/cronica/encarcelan-a-mujer-que-visito-a-recluso-y-facilito-39-envoltorios-artesanales-con-droga/" title="Encarcelan a mujer que visitó a recluso y  facilitó 39 envoltorios artesanales con droga" target="_self"><img src="https://laprensaaustral.cl/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="300" height="160" alt="Encarcelan a mujer que visitó a recluso y  facilitó 39 envoltorios artesanales con droga" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a> <a href="https://laprensaaustral.cl/cronica/encarcelan-a-mujer-que-visito-a-recluso-y-facilito-39-envoltorios-artesanales-con-droga/" title="Encarcelan a mujer que visitó a recluso y  facilitó 39 envoltorios artesanales con droga" class="wpp-post-title" target="_self">Encarcelan a mujer que visitó a recluso y  facilitó 39 envoltorios artesanales con droga</a> <span class="wpp-meta post-stats"><span class="wpp-views">5.455 vistas</span></span></li>

</ul>

</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- single_lpa -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="8911601883"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
			</div><!-- side-col-300 -->

		</div><!-- /row -->
	</div><!-- content -->
	
		<div class="footer">
		<div class="footer-top">
			<img src="/assets/img/logoFooter.png" alt="La Prensa Austral" height="30">
			<div style="cursor:pointer;float:right;color:#fff;font-size:12px;padding-top:7px;padding-right:10px;" id="subir">IR ARRIBA <i class="fa fa-level-up"></i></div>
		</div>

		<div class="footer-col">

			<span class="disc">
				<span style="font-style: italic;">Empresa de Publicaciones <br>La Prensa Austral</span><br><br>
				<i class="fa fa-map-marker"></i> Waldo Seguel 636, Punta Arenas, Chile<br>
				<i class="fa fa-phone"></i> Tel. +56.61 220 40 00<br>
				© 2000-2019			</span>

		</div>

		<div class="footer-col">

			<span class="footer-col-title">Categorías</span>
			<ul class="no-list">
				<li><a href="/category/cronica">Crónica</a></li>
				<li><a href="/category/opnion">Editorial</a></li>
				<li><a href="/category/espectaculos">Espectaculos</a></li>
				<li><a href="/category/cultura">Cultura</a></li>
				<li><a href="/category/vida-social">Vida Social</a></li>
				<li><a href="/category/deportes">Deportes</a></li>
				<li><a href="#">Necrológicas</a></li>
			</ul>

		</div>

		<div class="footer-col">
			<span class="footer-col-title">Corporativo</span>
			<ul class="no-list">
				<li><a href="/nuestra-empresa">Nuestra Empresa</a></li>
				<li><a href="/impresos-la-prensa-austral">La Prensa Austral Impresos</a></li>
			</ul>
		</div>

		<div class="footer-col">
			<span class="footer-col-title">Social</span>
			<ul class="no-list">
				<li><a href="#">Twitter</a></li>
				<li><a href="#">Facebook</a></li>
				<li><a href="#">Google+</a></li>
				<li><a href="#">RSS</a></li>
			</ul>
		</div>

	</div>

</div>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/laprensaaustral.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.74'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laprensaaustral.cl\/wp-admin\/admin-ajax.php","nonce":"48ac5379aa","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/laprensaaustral.cl\/wp-login.php?redirect_to=https%3A%2F%2Flaprensaaustral.cl%2Fcronica%2Fel-amor-a-los-ninos-entre-los-aborigenes-australes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'105857356',post:'281933',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '281933' ]);
</script>

<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/galleria/galleria-1.4.2.min.js"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>
<!-- <script src="http://ads67617.hotwords.com/show.jsp?id=67617&cor=005F00"></script> -->
</body>
</html>

</div><!-- container -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			
<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>

</body>
</html>

