<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Más de un millón de personas contagiadas en el mundo con Covid-19 | La Prensa Austral</title>
        <meta name="description" content="">
		<meta name="viewport" content="width=device-width, initial-scale=-100%">
		<!-- Open Graph Tags -->
<meta property="og:type" content="article">
<meta property="og:title" content="Más de un millón de personas contagiadas en el mundo con Covid-19">
<meta property="og:url" content="https://laprensaaustral.cl/cronica/mas-de-un-millon-de-personas-contagiadas-en-el-mundo-con-covid-19/">
<meta property="og:description" content="De acuerdo a lo informado en la página del Centro de Ciencia e Ingeniería de Sistemas de la Universidad Johns Hopkins que creó una herramienta para seguir en tiempo real el avance del Covid-19, se ha superado el millón de personas contagiadas en el mundo con Covid-19, se ha superado también los cincuenta mil fallecidos">
<meta property="article:published_time" content="2020-04-02T20:54:58-03:00">
<meta property="article:modified_time" content="2020-04-02T20:54:58-03:00">
<meta property="og:site_name" content="La Prensa Austral">
<meta property="og:locale" content="es_ES">
<meta property="twitter:site" content="@LaPrensAustral">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@Laprensaustral">
<meta property="og:image" content="https://laprensaaustral.cl/wp-content/uploads/2020/04/Un-millón-700x397.jpg">
<meta property="twitter:image" content="https://laprensaaustral.cl/wp-content/uploads/2020/04/Un-millón-700x397.jpg">
<meta property="article:author" content="La Prensa Austral">
        <link rel="stylesheet" href="/assets/css/normalize.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/css/main.css">
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <meta name="google-site-verification" content="w9SFd-tuFhRRk7003efaHEzBY3Yjg2GivKpOggfPfhA" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<link rel="icon" type="image/png" href="/assets/img/favico.png" />
        <link rel='dns-prefetch' href='//laprensaaustral.cl' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensaaustral.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-polls-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://laprensaaustral.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a4bcd03c95b880011a3b87c'></script>
<link rel='https://api.w.org/' href='https://laprensaaustral.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensaaustral.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensaaustral.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alcalde Paredes solicitó en la mesa social Covid-19 mayor participación de los municipios del país' href='https://laprensaaustral.cl/cronica/alcalde-paredes-solicito-en-la-mesa-social-covid-19-mayor-participacion-de-los-municipios-del-pais/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://laprensaaustral.cl/cronica/mas-de-un-millon-de-personas-contagiadas-en-el-mundo-con-covid-19/" />
<link rel='shortlink' href='https://wp.me/p7aakI-1rmd' />
<link rel="alternate" type="application/json+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Fcronica%2Fmas-de-un-millon-de-personas-contagiadas-en-el-mundo-con-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Fcronica%2Fmas-de-un-millon-de-personas-contagiadas-en-el-mundo-con-covid-19%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
        <script src="/assets/js/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>
    </head>
<body>

<div class="top-nav">
	<div class="container">
		
		<ul class="nav">
			<li><a class="active" href="/">Portada</a></li>
						<li><a href="http://fempatagonia.cl" target="_blank">Fem Patagonia</a></li>
			<li><a href="/deportes-dp">Revista Deportes DP</a></li>
			<li><a href="/suplementos/turismo.pdf">Suplemento Turismo</a></li>
		</ul>


		<div class="buscadorNav">
			<form action="/" method="get" class="formBusqueda">
	<fieldset>
		<input class="inputBuscar" placehodler="Búscar" type="text" name="s" id="search" value="" />
		<div class="btnBuscar"><i class="fa fa-search"></i></div>
	</fieldset>
</form>
		</div>
	</div>
</div>
<div class="container">

	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=361205510754600";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="necrologicas" >
	<div class="necrologicas-titulo">
		Necrológicas
	</div>

	<div class="necrologicas-contenido">
		
		<ul>
			<li>Juan Fermín Purralef Montalva</li>		</ul>

	</div>

</div><header class="header">

	<div class="logo">

		<a href="/"><img src="/assets/img/logo_lpa.gif" alt="La Prensa Austral"></a>

		<div class="fecha">
			<span class="fecha-left">Punta Arenas, 03 de Abril del 2020</span>
			<span class="fecha-right">
				<a href="https://facebook.com/laprensaaustral" class="facebook" target="_blank"><i class="fa fa-facebook-official"></i></a>
				<a href="https://twitter.com/laprensaustral" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
			</span>
		</div>

	</div>

	<div class="header-adv" style="float:right;">
		<!-- <a href="http://laprensaaustral.cl/tariafario-elecciones-2016/" target="_blank"><img src="/assets/publicidad/2016/08/banner-tarifario.jpg"></a> -->
	</div>

</header><!-- /header -->

<div class="navigation">

	<ul>

		<li><a class="first cronica" href="/category/cronica">Crónica</a></li>
		<li><a class="opinion" href="/category/opinion">Editorial</a></li>
		<li><a class="espectaculos" href="/category/espectaculos">Espectaculos & Cultura</a></li>
		<li><a class="pa-callao" href="/category/pa-callao">Pa' Callao</a></li>
		<li><a class="vida-social" href="/category/vida-social">Vida Social</a></li>
		<li><a class="nacional" href="/category/nacional">Nacional</a></li>
		<li><a class="internacional" href="/category/internacional">Internacional</a></li>
				<li><a class="tendencias" href="/category/tendencias">Tendencias</a></li>
		<li><a class="deportes" href="/category/deportes">Deportes</a></li>
		<li><a class="necrologicas ver_necrologicas" href="#necrologicas">Necrológicas</a></li>

	</ul>

</div>

<div class="nav-suplementos">

	<ul>
		<li><a href="/deportes">Deportes</a></li>
		<li><a href="/ganas">Ganas</a></li>
		<li><a href="/fueguinas">Fueguinas</a></li>
		<li><a href="/el-natalino">El Natalino</a></li>
		<li><a href="/la-lleva">La Lleva</a></li>
		<li><a href="/panorama">Panorama</a></li>
		<li><a href="/gente">Gente</a></li>
		<li><a href="/pulso">Pulso</a></li>
		<li><a href="/en-el-sofa">El Sofá</a></li>
		<li><a href="/ciencias">Ciencias</a></li>
	</ul>

</div>
	<div class="content">
		<div class="row">
			<div class="main-col" >
				
				<div class="featured-image" style="background-image: url(https://laprensaaustral.cl/wp-content/uploads/2020/04/Un-millón-700x397.jpg);">
															</div>

				<div class="single-noticia">

					<div class="singleHeading">

						
						<h1 class="droid">Más de un millón de personas contagiadas en el mundo con Covid-19</h1>

						<div class="bajada">
													</div>

						<div class="single-meta">
							<span class="singleAuthor">Por La Prensa Austral</span>
							<span class="singleFecha">jueves 2 de abril del 2020</span>
						</div>

					</div>

					<div class="singlePost">
						<div class="singleHelper">
							<div class="relacionados">
<br>
	<div class="relacionados">
		<div class="relacionados-titulo">Compartir esta noticia</div>
		
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="laprensaustral" data-lang="es" data-size="normal" data-hashtags="lpa">Twittear</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
        <div class="fb-share-button" data-href="https://laprensaaustral.cl/cronica/mas-de-un-millon-de-personas-contagiadas-en-el-mundo-con-covid-19/" data-layout="button_count"></div>

        <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'es'}
        </script>

        <!-- Inserta esta etiqueta donde quieras que aparezca Botón Compartir. -->
        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://laprensaaustral.cl/cronica/mas-de-un-millon-de-personas-contagiadas-en-el-mundo-con-covid-19/"></div>
        </div>

    <div class="relacionados visitas">
        
        <div class="visitas-numero">
                </div>

        <div class="visitas-texto">
            Visitas
        </div>

    </div>

</div>
						</div>
						<div class="singlePostContent" id="HOTWordsTxt" name="HOTWordsTxt">
							<p>De acuerdo a lo informado en la página del Centro de Ciencia e Ingeniería de Sistemas de la Universidad Johns Hopkins que creó una herramienta para seguir en tiempo real el avance del Covid-19, se ha superado el millón de personas contagiadas en el mundo con Covid-19, se ha superado también los cincuenta mil fallecidos a nivel mundial, cifra que la OMS esperaba recién para los próximos días o el fin de semana que se acerca.</p>
<p>Estados Unidos con 242.182 personas contagiadas; seguido por Italia con 115.242; España 112.065; Alemania ha subido la cantidad de contagiados a 84.788 casos; en tanto China se ubica a continuación con 82.432 personas contagiadas.</p>
<p>La cifra de fallecidos alcanza 52.863 en el mundo; siendo Italia el país más afectado con 13.915 muertes; le sigue España con 10.348; Estados Unidos 5.850; Francia 5.387; China 3.199; Irán con 3.160 fallecidos; Inglaterra 2.921 muertos.</p>
<p>&nbsp;</p>
<p>Fuente: <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://laprensaaustral.cl/cronica/mas-de-un-millon-de-personas-contagiadas-en-el-mundo-con-covid-19/" data-text="Más de un millón de personas contagiadas en el mundo con Covid-19" data-via="Laprensaustral" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://laprensaaustral.cl/cronica/mas-de-un-millon-de-personas-contagiadas-en-el-mundo-con-covid-19/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
						</div>

					</div>

					<div class="divider"></div>
								
					<div class="singlePub">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- interno-lpa-fabian -->
						<ins class="adsbygoogle"
						     style="display:inline-block;width:728px;height:90px"
						     data-ad-client="ca-pub-7055703387225011"
						     data-ad-slot="5572162686"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					 </div>

					<div class="divider"></div>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-7055703387225011"
					     data-ad-slot="1085910999"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
			</div><!-- main-col -->

			<div class="side-col-300">
				<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- noticia-interna-fabian -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="5910239884"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="sidebar-box">

	<div class="sidebar-box-title ">
	<strong>Noticias</strong> más visitadas
	</div>
	
</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- single_lpa -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="8911601883"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
			</div><!-- side-col-300 -->

		</div><!-- /row -->
	</div><!-- content -->
	
		<div class="footer">
		<div class="footer-top">
			<img src="/assets/img/logoFooter.png" alt="La Prensa Austral" height="30">
			<div style="cursor:pointer;float:right;color:#fff;font-size:12px;padding-top:7px;padding-right:10px;" id="subir">IR ARRIBA <i class="fa fa-level-up"></i></div>
		</div>

		<div class="footer-col">

			<span class="disc">
				<span style="font-style: italic;">Empresa de Publicaciones <br>La Prensa Austral</span><br><br>
				<i class="fa fa-map-marker"></i> Waldo Seguel 636, Punta Arenas, Chile<br>
				<i class="fa fa-phone"></i> Tel. +56.61 220 40 00<br>
				© 2000-2020			</span>

		</div>

		<div class="footer-col">

			<span class="footer-col-title">Categorías</span>
			<ul class="no-list">
				<li><a href="/category/cronica">Crónica</a></li>
				<li><a href="/category/opnion">Editorial</a></li>
				<li><a href="/category/espectaculos">Espectaculos</a></li>
				<li><a href="/category/cultura">Cultura</a></li>
				<li><a href="/category/vida-social">Vida Social</a></li>
				<li><a href="/category/deportes">Deportes</a></li>
				<li><a href="#">Necrológicas</a></li>
			</ul>

		</div>

		<div class="footer-col">
			<span class="footer-col-title">Corporativo</span>
			<ul class="no-list">
				<li><a href="/nuestra-empresa">Nuestra Empresa</a></li>
				<li><a href="/impresos-la-prensa-austral">La Prensa Austral Impresos</a></li>
			</ul>
		</div>

		<div class="footer-col">
			<span class="footer-col-title">Social</span>
			<ul class="no-list">
				<li><a href="#">Twitter</a></li>
				<li><a href="#">Facebook</a></li>
				<li><a href="#">Google+</a></li>
				<li><a href="#">RSS</a></li>
			</ul>
		</div>

	</div>

</div>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/laprensaaustral.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'105857356',post:'343493',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '343493' ]);
</script>

<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/galleria/galleria-1.4.2.min.js"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>
<!-- <script src="http://ads67617.hotwords.com/show.jsp?id=67617&cor=005F00"></script> -->
</body>
</html>

</div><!-- container -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'105857356',post:'343493',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '343493' ]);
</script>

<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>

</body>
</html>

