<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Don Bosco e Insuco son los campeones de la Copa Invierno 2018 de futsal | La Prensa Austral</title>
        <meta name="description" content="">
		<meta name="viewport" content="width=device-width, initial-scale=-100%">
		<!-- Open Graph Tags -->
<meta property="og:type" content="article">
<meta property="og:title" content="Don Bosco e Insuco son los campeones de la Copa Invierno 2018 de futsal">
<meta property="og:url" content="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/">
<meta property="og:description" content="Tras dos meses de competencia El evento deportivo organizado por la empresa carbonífera Mina Invierno incluyó a 16 equipos de varones sub 14, ocho de damas y ocho mixtos sub 8">
<meta property="article:published_time" content="2018-07-03T18:49:18+00:00">
<meta property="article:modified_time" content="2018-07-03T18:49:43+00:00">
<meta property="og:site_name" content="La Prensa Austral">
<meta property="og:locale" content="es_ES">
<meta property="twitter:site" content="@LaPrensAustral">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@Laprensaustral">
<meta property="og:image" content="https://laprensaaustral.cl/wp-content/uploads/2018/07/Insuco-700x397.jpg">
<meta property="twitter:image" content="https://laprensaaustral.cl/wp-content/uploads/2018/07/Insuco-700x397.jpg">
<meta property="article:author" content="La Prensa Austral">
        <link rel="stylesheet" href="/assets/css/normalize.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/css/main.css">
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<link rel="icon" type="image/png" href="/assets/img/favico.png" />
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensaaustral.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://laprensaaustral.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/laprensaaustral.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"252756","token":"51fcc494de","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a4bcd03c95b880011a3b87c'></script>
<link rel='https://api.w.org/' href='https://laprensaaustral.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensaaustral.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensaaustral.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Más de 3 millones de chilenos podrán acceder a licencia para cuidado de hijos con enfermedades graves' href='https://laprensaaustral.cl/nacional/mas-de-3-millones-de-chilenos-podran-acceder-a-licencia-para-cuidado-de-hijos-con-enfermedades-graves/' />
<link rel='next' title='Magallanes ya tiene a sus representantes en natación y judo para los Juegos Escolares' href='https://laprensaaustral.cl/cronica/suplemento-ganas/magallanes-ya-tiene-a-sus-representantes-en-natacion-y-judo-para-los-juegos-escolares/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/" />
<link rel='shortlink' href='https://wp.me/p7aakI-13KI' />
<link rel="alternate" type="application/json+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Fcronica%2Fsuplemento-ganas%2Fdon-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Fcronica%2Fsuplemento-ganas%2Fdon-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
        <script src="/assets/js/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>
    </head>
<body>

<div class="top-nav">
	<div class="container">
		
		<ul class="nav">
			<li><a class="active" href="/">Portada</a></li>
						<li><a href="http://radio.lpa.cl:8000/pap.mp3" target="_blank">100.9 FM</a></li>
			<li><a href="http://fempatagonia.cl" target="_blank">Fem Patagonia</a></li>
			<li><a href="/deportes-dp">Revista Deportes DP</a></li>
			<li><a href="/suplementos/turismo.pdf">Suplemento Turismo</a></li>
		</ul>


		<div class="buscadorNav">
			<form action="/" method="get" class="formBusqueda">
	<fieldset>
		<input class="inputBuscar" placehodler="Búscar" type="text" name="s" id="search" value="" />
		<div class="btnBuscar"><i class="fa fa-search"></i></div>
	</fieldset>
</form>
		</div>
	</div>
</div>
<div class="container">

	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=361205510754600";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="necrologicas" >
	<div class="necrologicas-titulo">
		Necrológicas
	</div>

	<div class="necrologicas-contenido">
		
		<ul>
					</ul>

	</div>

</div><header class="header">

	<div class="logo">

		<a href="/"><img src="/assets/img/logo_lpa.gif" alt="La Prensa Austral"></a>

		<div class="fecha">
			<span class="fecha-left">Punta Arenas, 0 04 de Julio del 2018</span>
			<span class="fecha-right">
				<a href="https://facebook.com/laprensaaustral" class="facebook" target="_blank"><i class="fa fa-facebook-official"></i></a>
				<a href="https://twitter.com/laprensaustral" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
			</span>
		</div>

	</div>

   <div class="header-adv" style="float:right;">
      <!-- <a href="http://laprensaaustral.cl/tariafario-elecciones-2016/" target="_blank"><img src="/assets/publicidad/2016/08/banner-tarifario.jpg"></a> -->
   </div>

</header><!-- /header -->

<div class="navigation">

	<ul>

		<li><a class="first cronica" href="/category/cronica">Crónica</a></li>
		<li><a class="opinion" href="/category/opinion">Editorial</a></li>
		<li><a class="espectaculos" href="/category/espectaculos">Espectaculos & Cultura</a></li>
		<li><a class="pa-callao" href="/category/pa-callao">Pa' Callao</a></li>
		<li><a class="vida-social" href="/category/vida-social">Vida Social</a></li>
		<li><a class="nacional" href="/category/nacional">Nacional</a></li>
		<li><a class="internacional" href="/category/internacional">Internacional</a></li>
				<li><a class="tendencias" href="/category/tendencias">Tendencias</a></li>
		<li><a class="deportes" href="/category/deportes">Deportes</a></li>
		<li><a class="necrologicas ver_necrologicas" href="#necrologicas">Necrológicas</a></li>

	</ul>

</div>

<div class="nav-suplementos">

	<ul>
		<li><a href="/deportes">Deportes</a></li>
		<li><a href="/ganas">Ganas</a></li>
		<li><a href="/fueguinas">Fueguinas</a></li>
		<li><a href="/el-natalino">El Natalino</a></li>
		<li><a href="/la-lleva">La Lleva</a></li>
		<li><a href="/panorama">Panorama</a></li>
		<li><a href="/gente">Gente</a></li>
		<li><a href="/pulso">Pulso</a></li>
		<li><a href="/en-el-sofa">El Sofá</a></li>
		<li><a href="/ciencias">Ciencias</a></li>
	</ul>

</div>

	<div class="content">
		<div class="row">
			<div class="main-col" >
				
				<div class="featured-image" style="background-image: url(https://laprensaaustral.cl/wp-content/uploads/2018/07/Insuco-700x397.jpg);">
											<div class="single-img-caption">
							Insuco y Liceo Sara Braun disputaron la final en damas.						</div>
																</div>

				<div class="single-noticia">

					<div class="singleHeading">

						
						<h1 class="droid">Don Bosco e Insuco son los campeones de la Copa Invierno 2018 de futsal</h1>

						<div class="bajada">
													</div>

						<div class="single-meta">
							<span class="singleAuthor">Por La Prensa Austral</span>
							<span class="singleFecha">martes 3 de julio del 2018</span>
						</div>

					</div>

					<div class="singlePost">
						<div class="singleHelper">
							<div class="relacionados">
<br>
	<div class="relacionados">
		<div class="relacionados-titulo">Compartir esta noticia</div>
		
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="laprensaustral" data-lang="es" data-size="normal" data-hashtags="lpa">Twittear</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
        <div class="fb-share-button" data-href="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/" data-layout="button_count"></div>

        <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'es'}
        </script>

        <!-- Inserta esta etiqueta donde quieras que aparezca Botón Compartir. -->
        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/"></div>
        </div>

    <div class="relacionados visitas">
        
        <div class="visitas-numero">
        41        </div>

        <div class="visitas-texto">
            Visitas
        </div>

    </div>

</div>
						</div>
						<div class="singlePostContent" id="HOTWordsTxt" name="HOTWordsTxt">
							<blockquote><p>Tras dos meses de competencia</p>
<p>El evento deportivo organizado por la empresa carbonífera Mina Invierno incluyó a 16 equipos de varones sub 14, ocho de damas y ocho mixtos sub 8. En total participaron más de 320 jugadores</p></blockquote>
<p>La Copa Invierno es un certamen de futsal que reúne a niños y jóvenes, tanto damas como varones, que lleva ya seis ediciones, organizado por la empresa carbonífera Mina Invierno. Este año 2018 contó con la participación de 32 equipos que agruparon a un total de 320 jugadores. Específicamente los participantes se distribuyeron en tres categorías que incluyeron 16 equipos de varones sub 14, ocho equipos de damas y ocho equipos mixtos sub 8, que fueron incorporados como una novedad para el torneo del presente año.</p>
<p>El ejecutivo de Mina Invierno, Gabriel Rodríguez, reconoció que la organización de Copa Invierno este año fue “todo un desafío” para la empresa, ya que al incorporar una nueva categoría, también significó conseguir más recursos en términos de infraestructura deportiva.</p>
<p style="text-align: center;"><strong>Los ganadores</strong></p>
<p>En las finales, el Instituto Don Bosco, en varones, y el equipo del Insuco, en damas, se impusieron en vibrantes partidos como vencedores en la jornada final, que contempló una ceremonia de premiación que fue encabezada por la seremi del Deporte, Odette Callahan. “Celebramos a Mina Invierno por el compromiso social que demuestra con la comunidad magallánica. Estas iniciativas integran a la familia y hace que los niños se sientan motivados”, señaló la representante del gobierno.</p>
<p>Por su parte, la delantera del Insuco, Romina Soto, expresó sentirse contenta por los resultados del torneo. “Nos hemos esforzado para llegar hasta acá, me alegro por todas las jugadoras. Insuco tiene un buen equipo y siempre es positivo que podamos formar parte de campeonatos de alta competencia como éste”.</p>
<p>En tanto, el director del Liceo Sara Braun, Néstor Ríos, explicó que están felices por la realización de estas iniciativas deportivas, ya que al ser una comunidad pequeña, estas actividades son escasas. “Para las niñas es un buen ejemplo, les enseña compromiso con sus estudios y con el deporte, para nosotros es un orgullo muy significativo”.</p>
<p>Entre las instituciones que facilitaron sus gimnasios para la disputa de los partidos del evento deportivo se cuentan el Instituto Don Bosco, el Club Deportivo Español, el Colegio Alemán, el Colegio Punta Arenas y la Municipalidad de Punta Arenas.</p>
<p>“Estamos muy agradecidos por el apoyo que recibimos por parte de las distintas entidades y de todos los niños que participaron para lograr realizar por sexto año consecutivo Copa Invierno. Este evento deportivo es muy importante para nosotros y esperamos poder seguir colaborando con la integración de la comunidad y las familias mediante iniciativas que impulsen el compromiso con Magallanes”, concluyó Rodríguez extendiendo su gratitud a las empresas auspiciadoras Komatsu, Finning, Sodexo, Bailac, Casa Cuevas, Swisslog, Resiter, La Prensa Austral, IST, Q3 y Buses Fernández.</p>
<p style="text-align: right;"><strong><em>Fotos cedidas</em></strong></p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/laprensaaustral.cl\/cronica\/suplemento-ganas\/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal\/"}' id='gallery-1' class='gallery galleryid-252756 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/attachment/instituto-don-bosco-2/'><img width="150" height="150" src="https://laprensaaustral.cl/wp-content/uploads/2018/07/Instituto-Don-Bosco-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-252763" data-attachment-id="252763" data-permalink="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/attachment/instituto-don-bosco-2/" data-orig-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/Instituto-Don-Bosco.jpg" data-orig-size="850,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Instituto Don Bosco" data-image-description="" data-medium-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/Instituto-Don-Bosco-300x170.jpg" data-large-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/Instituto-Don-Bosco.jpg" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-252763'>
				Instituto Don Bosco logró el primer lugar en varones, tras vencer al representativo del Colegio Alemán.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/attachment/en-damas/'><img width="150" height="150" src="https://laprensaaustral.cl/wp-content/uploads/2018/07/En-damas-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-252761" data-attachment-id="252761" data-permalink="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/attachment/en-damas/" data-orig-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/En-damas.jpg" data-orig-size="850,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="En damas" data-image-description="" data-medium-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/En-damas-300x170.jpg" data-large-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/En-damas.jpg" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-252761'>
				En damas, el tercer y cuarto lugar fueron disputados por el Colegio Alemán y Colegio Británico.
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/attachment/odette-callahan-seremi-del-deporte/'><img width="150" height="150" src="https://laprensaaustral.cl/wp-content/uploads/2018/07/Odette-Callahan-seremi-del-Deporte-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-252772" data-attachment-id="252772" data-permalink="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/attachment/odette-callahan-seremi-del-deporte/" data-orig-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/Odette-Callahan-seremi-del-Deporte.jpg" data-orig-size="850,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Odette Callahan seremi del Deporte" data-image-description="" data-medium-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/Odette-Callahan-seremi-del-Deporte-300x170.jpg" data-large-file="https://laprensaaustral.cl/wp-content/uploads/2018/07/Odette-Callahan-seremi-del-Deporte.jpg" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-252772'>
				La seremi del Deporte, Odette Callahan, entregó el premio al Colegio Charles Darwin que obtuvo el segundo lugar en sub 8.
				</dd></dl><br style="clear: both" />
		</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/"></div></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/" data-text="Don Bosco e Insuco son los campeones de la Copa Invierno 2018 de futsal" data-via="Laprensaustral" >Tweet</a></li><li class="share-end"></li><li class="share-facebook"><div class="fb-share-button" data-href="https://laprensaaustral.cl/cronica/suplemento-ganas/don-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
						</div>

					</div>

					<div class="divider"></div>
						
					<div class="singlePub">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- interno-lpa-fabian -->
						<ins class="adsbygoogle"
						     style="display:inline-block;width:728px;height:90px"
						     data-ad-client="ca-pub-7055703387225011"
						     data-ad-slot="5572162686"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
				 	</div>

					<div class="divider"></div>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-7055703387225011"
					     data-ad-slot="1085910999"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
			</div><!-- main-col -->

			<div class="side-col-300">
				<div class="publicidad-vertical">

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- noticia-interna-fabian -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="5910239884"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>

</div>

<div class="sidebar-box">

	<div class="sidebar-box-title ">
	<strong>Noticias</strong> más visitadas
	</div>
	
</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- single_lpa -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="8911601883"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
			</div><!-- side-col-300 -->

		</div><!-- /row -->
	</div><!-- content -->
	
		<div class="footer">
		<div class="footer-top">
			<img src="/assets/img/logoFooter.png" alt="La Prensa Austral" height="30">
			<div style="cursor:pointer;float:right;color:#fff;font-size:12px;padding-top:7px;padding-right:10px;" id="subir">IR ARRIBA <i class="fa fa-level-up"></i></div>
		</div>

		<div class="footer-col">

			<span class="disc">
				<span style="font-style: italic;">Empresa de Publicaciones <br>La Prensa Austral</span><br><br>
				<i class="fa fa-map-marker"></i> Waldo Seguel 636, Punta Arenas, Chile<br>
				<i class="fa fa-phone"></i> Tel. +56.61 220 40 00<br>
				© 2000-2018			</span>

		</div>

		<div class="footer-col">

			<span class="footer-col-title">Categorías</span>
			<ul class="no-list">
				<li><a href="/category/cronica">Crónica</a></li>
				<li><a href="/category/opnion">Editorial</a></li>
				<li><a href="/category/espectaculos">Espectaculos</a></li>
				<li><a href="/category/cultura">Cultura</a></li>
				<li><a href="/category/vida-social">Vida Social</a></li>
				<li><a href="/category/deportes">Deportes</a></li>
				<li><a href="#">Necrológicas</a></li>
			</ul>

		</div>

		<div class="footer-col">
			<span class="footer-col-title">Corporativo</span>
			<ul class="no-list">
				<li><a href="/nuestra-empresa">Nuestra Empresa</a></li>
				<li><a href="/impresos-la-prensa-austral">La Prensa Austral Impresos</a></li>
			</ul>
		</div>

		<div class="footer-col">
			<span class="footer-col-title">Social</span>
			<ul class="no-list">
				<li><a href="#">Twitter</a></li>
				<li><a href="#">Facebook</a></li>
				<li><a href="#">Google+</a></li>
				<li><a href="#">RSS</a></li>
			</ul>
		</div>

	</div>

</div>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/laprensaaustral.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/laprensaaustral.cl\/wp-admin\/admin-ajax.php","nonce":"e26d5f0f3c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/laprensaaustral.cl\/wp-login.php?redirect_to=https%3A%2F%2Flaprensaaustral.cl%2Fcronica%2Fsuplemento-ganas%2Fdon-bosco-e-insuco-son-los-campeones-de-la-copa-invierno-2018-de-futsal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'105857356',post:'252756',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '252756' ]);
</script>

<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/galleria/galleria-1.4.2.min.js"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>
<!-- <script src="http://ads67617.hotwords.com/show.jsp?id=67617&cor=005F00"></script> -->
</body>
</html>

</div><!-- container -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			
<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>

</body>
</html>

