<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Magallanes, Cosal y Jorge Toro lideran en el torneo Master | La Prensa Austral</title>
        <meta name="description" content="">
		<meta name="viewport" content="width=device-width, initial-scale=-100%">
		<!-- Open Graph Tags -->
<meta property="og:type" content="article">
<meta property="og:title" content="Magallanes, Cosal y Jorge Toro lideran en el torneo Master">
<meta property="og:url" content="https://laprensaaustral.cl/deportes/magallanes-cosal-y-jorge-toro-lideran-en-el-torneo-master/">
<meta property="og:description" content="Magallanes en la serie Top-50, Cosal en la serie Top-55 y Jorge Toro en la serie Top-60 son los punteros en el campeonato de babyfútbol Master">
<meta property="article:published_time" content="2019-07-24T09:56:56-03:00">
<meta property="article:modified_time" content="2019-07-24T00:57:41-03:00">
<meta property="og:site_name" content="La Prensa Austral">
<meta property="og:locale" content="es_ES">
<meta property="twitter:site" content="@LaPrensAustral">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@Laprensaustral">
<meta property="og:image" content="https://laprensaaustral.cl/wp-content/uploads/2019/07/35-Muy-atractiva....6-cols-667x400.jpg">
<meta property="twitter:image" content="https://laprensaaustral.cl/wp-content/uploads/2019/07/35-Muy-atractiva....6-cols-667x400.jpg">
<meta property="article:author" content="La Prensa Austral">
        <link rel="stylesheet" href="/assets/css/normalize.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/css/main.css">
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<link rel="icon" type="image/png" href="/assets/img/favico.png" />
        <link rel='dns-prefetch' href='//laprensaaustral.cl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensaaustral.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-polls-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://laprensaaustral.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/laprensaaustral.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"305175","token":"0d4b253a40","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a4bcd03c95b880011a3b87c'></script>
<link rel='https://api.w.org/' href='https://laprensaaustral.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensaaustral.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensaaustral.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuenta pública del Congreso se centró en reducción de parlamentarios y en proyecto de nueva Constitución' href='https://laprensaaustral.cl/nacional/cuenta-publica-del-congreso-se-centro-en-reduccion-de-parlamentarios-y-en-proyecto-de-nueva-constitucion/' />
<link rel='next' title='El líder del Brexit será el próximo Primer Ministro del Reino Unido' href='https://laprensaaustral.cl/internacional/el-lider-del-brexit-sera-el-proximo-primer-ministro-del-reino-unido/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://laprensaaustral.cl/deportes/magallanes-cosal-y-jorge-toro-lideran-en-el-torneo-master/" />
<link rel='shortlink' href='https://wp.me/p7aakI-1hob' />
<link rel="alternate" type="application/json+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Fdeportes%2Fmagallanes-cosal-y-jorge-toro-lideran-en-el-torneo-master%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Fdeportes%2Fmagallanes-cosal-y-jorge-toro-lideran-en-el-torneo-master%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
        <script src="/assets/js/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>
    </head>
<body>

<div class="top-nav">
	<div class="container">
		
		<ul class="nav">
			<li><a class="active" href="/">Portada</a></li>
						<li><a href="http://fempatagonia.cl" target="_blank">Fem Patagonia</a></li>
			<li><a href="/deportes-dp">Revista Deportes DP</a></li>
			<li><a href="/suplementos/turismo.pdf">Suplemento Turismo</a></li>
		</ul>


		<div class="buscadorNav">
			<form action="/" method="get" class="formBusqueda">
	<fieldset>
		<input class="inputBuscar" placehodler="Búscar" type="text" name="s" id="search" value="" />
		<div class="btnBuscar"><i class="fa fa-search"></i></div>
	</fieldset>
</form>
		</div>
	</div>
</div>
<div class="container">

	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=361205510754600";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="necrologicas" >
	<div class="necrologicas-titulo">
		Necrológicas
	</div>

	<div class="necrologicas-contenido">
		
		<ul>
			<li>Dago Alberto Uribe Márquez</li><li>Francisco Alvarado Quintui</li><li>Eliana Vargas Opitz</li><li>César Henrique Camblor Astudillo</li><li>Beatriz Antonia Ortiz Aceituno</li>		</ul>

	</div>

</div><header class="header">

	<div class="logo">

		<a href="/"><img src="/assets/img/logo_lpa.gif" alt="La Prensa Austral"></a>

		<div class="fecha">
			<span class="fecha-left">Punta Arenas, 24 de Julio del 2019</span>
			<span class="fecha-right">
				<a href="https://facebook.com/laprensaaustral" class="facebook" target="_blank"><i class="fa fa-facebook-official"></i></a>
				<a href="https://twitter.com/laprensaustral" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
			</span>
		</div>

	</div>

   <div class="header-adv" style="float:right;">
      <!-- <a href="http://laprensaaustral.cl/tariafario-elecciones-2016/" target="_blank"><img src="/assets/publicidad/2016/08/banner-tarifario.jpg"></a> -->
   </div>

</header><!-- /header -->

<div class="navigation">

	<ul>

		<li><a class="first cronica" href="/category/cronica">Crónica</a></li>
		<li><a class="opinion" href="/category/opinion">Editorial</a></li>
		<li><a class="espectaculos" href="/category/espectaculos">Espectaculos & Cultura</a></li>
		<li><a class="pa-callao" href="/category/pa-callao">Pa' Callao</a></li>
		<li><a class="vida-social" href="/category/vida-social">Vida Social</a></li>
		<li><a class="nacional" href="/category/nacional">Nacional</a></li>
		<li><a class="internacional" href="/category/internacional">Internacional</a></li>
				<li><a class="tendencias" href="/category/tendencias">Tendencias</a></li>
		<li><a class="deportes" href="/category/deportes">Deportes</a></li>
		<li><a class="necrologicas ver_necrologicas" href="#necrologicas">Necrológicas</a></li>

	</ul>

</div>

<div class="nav-suplementos">

	<ul>
		<li><a href="/deportes">Deportes</a></li>
		<li><a href="/ganas">Ganas</a></li>
		<li><a href="/fueguinas">Fueguinas</a></li>
		<li><a href="/el-natalino">El Natalino</a></li>
		<li><a href="/la-lleva">La Lleva</a></li>
		<li><a href="/panorama">Panorama</a></li>
		<li><a href="/gente">Gente</a></li>
		<li><a href="/pulso">Pulso</a></li>
		<li><a href="/en-el-sofa">El Sofá</a></li>
		<li><a href="/ciencias">Ciencias</a></li>
	</ul>

</div>

	<div class="content">
		<div class="row">
			<div class="main-col" >
				
				<div class="featured-image" style="background-image: url(https://laprensaaustral.cl/wp-content/uploads/2019/07/35-Muy-atractiva....6-cols-667x400.jpg);">
															</div>

				<div class="single-noticia">

					<div class="singleHeading">

						
						<h1 class="droid">Magallanes, Cosal y Jorge Toro lideran en el torneo Master</h1>

						<div class="bajada">
													</div>

						<div class="single-meta">
							<span class="singleAuthor">Por La Prensa Austral</span>
							<span class="singleFecha">miércoles 24 de julio del 2019</span>
						</div>

					</div>

					<div class="singlePost">
						<div class="singleHelper">
							<div class="relacionados">
<div class="relacionados-titulo">Noticias relacionadas</div> <div class="relacionados-contenido">
				<div class="relacionado-noticia">
					<a href="https://laprensaaustral.cl/opinion/magallanes-la-region-mas-segura-de-chile/" rel="bookmark" title="Magallanes, la región más segura de Chile">Magallanes, la región más segura de Chile</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="https://laprensaaustral.cl/cronica/se-diagnosticaron-20-casos-de-tuberculosis-el-ano-pasado-en-magallanes/" rel="bookmark" title="Se diagnosticaron 20 casos de tuberculosis el año pasado en Magallanes">Se diagnosticaron 20 casos de tuberculosis el año pasado en Magallanes</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="https://laprensaaustral.cl/titular1/subsecretario-de-energia-afirma-que-cuenta-del-gas-no-subira-y-llamo-a-bianchi-a-no-crear-falsos-temores/" rel="bookmark" title="Subsecretario de Energía afirma que cuenta del gas no subirá y llamó a Bianchi a ‘no crear falsos temores’">Subsecretario de Energía afirma que cuenta del gas no subirá y llamó a Bianchi a ‘no crear falsos temores’</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="https://laprensaaustral.cl/columnas/magallanes-tierra-de-pioneros-y-de-forajidos/" rel="bookmark" title="“Magallanes, tierra de pioneros y de forajidos”">“Magallanes, tierra de pioneros y de forajidos”</a>
				</div>

			</div><br>
	<div class="relacionados">
		<div class="relacionados-titulo">Compartir esta noticia</div>
		
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="laprensaustral" data-lang="es" data-size="normal" data-hashtags="lpa">Twittear</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
        <div class="fb-share-button" data-href="https://laprensaaustral.cl/deportes/magallanes-cosal-y-jorge-toro-lideran-en-el-torneo-master/" data-layout="button_count"></div>

        <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'es'}
        </script>

        <!-- Inserta esta etiqueta donde quieras que aparezca Botón Compartir. -->
        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://laprensaaustral.cl/deportes/magallanes-cosal-y-jorge-toro-lideran-en-el-torneo-master/"></div>
        </div>

    <div class="relacionados visitas">
        
        <div class="visitas-numero">
        18        </div>

        <div class="visitas-texto">
            Visitas
        </div>

    </div>

</div>
						</div>
						<div class="singlePostContent" id="HOTWordsTxt" name="HOTWordsTxt">
							<p class="p1">Magallanes en la serie Top-50, Cosal en la serie Top-55 y Jorge Toro en la serie Top-60 son los punteros en el campeonato de babyfútbol Master.</p>
<p class="p3">En la competencia femenina lidera Las K en todo competidor y Almacén Cristina en seniors.</p>
<p class="p4"><b>RESULTADOS</b></p>
<p class="p3">Los resultados de los partidos jugados el pasado fin de semana en las diversas series fueron los siguientes:</p>
<p class="p2"><b>Serie Top-50</b></p>
<p class="p2"><b>6ª fecha</b></p>
<p class="p2">Cosmos 2 &#8211; Chicos Buenos 1.</p>
<p class="p2">Prat 9 &#8211; Anese 1.</p>
<p class="p2">Gob. Viel 3 &#8211; Los Navegantes 0.</p>
<p class="p2">Magallanes 13 &#8211; Prat 3.</p>
<p class="p2">Cosal 12 &#8211; Audax 2.</p>
<p class="p2"><b>Serie Top-55</b></p>
<p class="p2"><b>5ª fecha</b></p>
<p class="p2">Naval 2 &#8211; B. Fernández 0.</p>
<p class="p2">Montecarlo 6 &#8211; Los Navegantes 5.</p>
<p class="p2">Cosal 5 &#8211; Gob. Viel 0.</p>
<p class="p2"><b>Serie Top-60</b></p>
<p class="p2"><b>5ª fecha</b></p>
<p class="p2">Barrabases 4 &#8211; Montecarlo 4.</p>
<p class="p2">Jorge Toro 5 &#8211; Master 2.</p>
<p class="p2">Cosal 3 &#8211; Tacopa 0.</p>
<p class="p2"><b>Damas todo competidor</b></p>
<p class="p2"><b>3ª fecha</b></p>
<p class="p2">Hattrick 7 &#8211; Río Seco 1.</p>
<p class="p2"><b>4ª fecha</b></p>
<p class="p2">Las K 5 &#8211; 19 de Septiembre 3.</p>
<p class="p2">Hattrick 3 &#8211; Vikingas 0.</p>
<p class="p2"><b>Damas seniors</b></p>
<p class="p2"><b>5ª fecha</b></p>
<p class="p2">Austral Vending 1 &#8211; Estrella del Mar 0.</p>
<p class="p2">Río Seco 8 &#8211; Rimag 0.</p>
<p class="p2">Almacén Cristina 4 &#8211; Cosmos 1.</p>
<p class="p4"><b>POSICIONES</b></p>
<p class="p2"><b>Serie Top-50</b></p>
<p class="p2">1.- Magallanes, 16.</p>
<p class="p2">2.- Cosal, 13.</p>
<p class="p2">3.- Prat<span class="Apple-converted-space">  </span>y Gob. Viel, 12.</p>
<p class="p2">5.- Cosmos, 10.</p>
<p class="p2">6.- Los Navegantes, 6.</p>
<p class="p2">7.- Audax, 5.</p>
<p class="p2">8.- Imp. Torres y Chicos Buenos, 4.</p>
<p class="p2">10.- Anese, 1.</p>
<p class="p2"><b>Serie Top-55</b></p>
<p class="p2">1.- Cosal, 12.</p>
<p class="p2">2.- Naval y Montecarlo, 6.</p>
<p class="p2">4.- B. Fernández, 4.</p>
<p class="p2">5.- Los Navegantes, 3.</p>
<p class="p2">6.- Prat, 1.</p>
<p class="p2">7.- Gob. Viel, 0.</p>
<p class="p2"><b>Serie Top-60</b></p>
<p class="p2">1.- Jorge Toro, 12.</p>
<p class="p2">2.- Barrabases, 10.</p>
<p class="p2">3.- Montecarlo, 7.</p>
<p class="p2">4.- Master, 6.</p>
<p class="p2">5.- Cosal, 4.</p>
<p class="p2">6.- Tacopa, 3.</p>
<p class="p2">7.- C. Dittborn, 1.</p>
<p class="p2"><b>Damas todo competidor</b></p>
<p class="p2">1.- Las K y 19 de Septiembre, 7.</p>
<p class="p2">3.- Hattrick, 6.</p>
<p class="p2">4.- Bernasconi, 3.</p>
<p class="p2">5.- Vikingas, 1.</p>
<p class="p2">6.- Río Seco, 0.</p>
<p class="p2"><b>Damas seniors</b></p>
<p class="p2">1.- Almacén Cristina, 15.</p>
<p class="p2">2.- Cosmos, 9.</p>
<p class="p2">3.- Austral Vending, 7.</p>
<p class="p2">4.- Rimag, 6.</p>
<p class="p2">5.- Río Seco, 4.</p>
<p class="p2">6.- Estrella del Mar y Jorge Toro, 1.</p>
<p class="p4"><b>PROGRAMACION</b></p>
<p class="p3">La programación para el próximo fin de semana que se desarrollará en el gimnasio de la Escuela Juan Williams es la siguiente:</p>
<p class="p2"><b>Sábado 27</b></p>
<p class="p2"><b>15</b>,<b>10</b>: Master &#8211; Montecarlo (Top-60).</p>
<p class="p2"><b>15</b>,<b>55</b>: Cosmos &#8211; Rimag (damas seniors).</p>
<p class="p2"><b>16</b>,<b>40</b>: Prat &#8211; Imp.Torres (Top-50).</p>
<p class="p2"><b>17</b>,<b>25</b>: Anese &#8211; Los Navegantes (Top-50).</p>
<p class="p2"><b>18</b>,<b>10</b>: Audax &#8211; Chicos Buenos (Top-50).</p>
<p class="p2"><b>18</b>,<b>55</b>: Vikingas &#8211; Río Seco (damas t.c.).</p>
<p class="p2"><b>19</b>,<b>40</b>: Río Seco &#8211; Estrella del Mar (damas seniors).</p>
<p class="p2"><b>20</b>,<b>25</b>: Austral Vending &#8211; Jorge Toro (damas seniors).</p>
<p class="p2"><b>Domingo 28</b></p>
<p class="p2"><b>11</b>,<b>10</b>: B. Fernández &#8211; Gob. Viel (Top-55).</p>
<p class="p2"><b>11</b>,<b>55</b>: Los Navegantes &#8211; Prat (Top-55).</p>
<p class="p2"><b>12</b>,<b>40</b>: Cosal &#8211; Naval (Top-55).</p>
<p class="p2"><b>13</b>,<b>25</b>: Audax &#8211; Magallanes (Top-50).</p>
<p class="p2"><b>14</b>,<b>10</b>: Barrabases &#8211; C. Dittborn (Top-60).</p>
<p class="p2"><b>14</b>,<b>55</b>: Hattrick &#8211; Bernasconi (damas t.c.).</p>
<p class="p2"><b>15</b>,<b>40</b>: Cosmos &#8211; Cosal (Top-50).</p>
<p class="p2"><b>16</b>,<b>25</b>: Chicos Buenos &#8211; Gob. Viel (Top-50).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://laprensaaustral.cl/deportes/magallanes-cosal-y-jorge-toro-lideran-en-el-torneo-master/" data-text="Magallanes, Cosal y Jorge Toro lideran en el torneo Master" data-via="Laprensaustral" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://laprensaaustral.cl/deportes/magallanes-cosal-y-jorge-toro-lideran-en-el-torneo-master/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
						</div>

					</div>

					<div class="divider"></div>
								
					<div class="singlePub">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- interno-lpa-fabian -->
						<ins class="adsbygoogle"
						     style="display:inline-block;width:728px;height:90px"
						     data-ad-client="ca-pub-7055703387225011"
						     data-ad-slot="5572162686"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					 </div>

					<div class="divider"></div>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-7055703387225011"
					     data-ad-slot="1085910999"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
			</div><!-- main-col -->

			<div class="side-col-300">
				<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- noticia-interna-fabian -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="5910239884"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="sidebar-box">

	<div class="sidebar-box-title ">
	<strong>Noticias</strong> más visitadas
	</div>
	
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://laprensaaustral.cl/cronica/vendedor-francisco-munoz-abrio-tienda-johnson-hace-32-anos-y-ahora-la-cierra/" title="Vendedor Francisco Muñoz abrió tienda Johnson hace 32 años y ahora la cierra" target="_self"><img src="https://laprensaaustral.cl/wp-content/uploads/wordpress-popular-posts/304332-featured-300x160.jpg" width="300" height="160" alt="Vendedor Francisco Muñoz abrió tienda Johnson hace 32 años y ahora la cierra" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://laprensaaustral.cl/cronica/vendedor-francisco-munoz-abrio-tienda-johnson-hace-32-anos-y-ahora-la-cierra/" title="Vendedor Francisco Muñoz abrió tienda Johnson hace 32 años y ahora la cierra" class="wpp-post-title" target="_self">Vendedor Francisco Muñoz abrió tienda Johnson hace 32 años y ahora la cierra</a> <span class="wpp-meta post-stats"><span class="wpp-views">13.817 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/cronica/una-meningitis-provoco-la-muerte-de-joven-bombero/" title="Una meningitis provocó la muerte de joven bombero" target="_self"><img src="https://laprensaaustral.cl/wp-content/uploads/wordpress-popular-posts/305012-featured-300x160.jpg" width="300" height="160" alt="Una meningitis provocó la muerte de joven bombero" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://laprensaaustral.cl/cronica/una-meningitis-provoco-la-muerte-de-joven-bombero/" title="Una meningitis provocó la muerte de joven bombero" class="wpp-post-title" target="_self">Una meningitis provocó la muerte de joven bombero</a> <span class="wpp-meta post-stats"><span class="wpp-views">8.195 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/titular1/ex-superintendente-del-parque-nacional-torres-del-paine-gano-demanda-a-conaf/" title="Ex superintendente del Parque Nacional Torres del Paine ganó demanda a Conaf" target="_self"><img src="https://laprensaaustral.cl/wp-content/uploads/wordpress-popular-posts/304427-featured-300x160.jpg" width="300" height="160" alt="Ex superintendente del Parque Nacional Torres del Paine ganó demanda a Conaf" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://laprensaaustral.cl/titular1/ex-superintendente-del-parque-nacional-torres-del-paine-gano-demanda-a-conaf/" title="Ex superintendente del Parque Nacional Torres del Paine ganó demanda a Conaf" class="wpp-post-title" target="_self">Ex superintendente del Parque Nacional Torres del Paine ganó demanda a Conaf</a> <span class="wpp-meta post-stats"><span class="wpp-views">6.192 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/titular1/matrimonio-argentino-muere-al-volcar-en-ruta-a-san-sebastian/" title="Matrimonio argentino muere al volcar en ruta a San Sebastián" target="_self"><img src="https://laprensaaustral.cl/wp-content/uploads/wordpress-popular-posts/304386-featured-300x160.jpeg" width="300" height="160" alt="Matrimonio argentino muere al volcar en ruta a San Sebastián" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://laprensaaustral.cl/titular1/matrimonio-argentino-muere-al-volcar-en-ruta-a-san-sebastian/" title="Matrimonio argentino muere al volcar en ruta a San Sebastián" class="wpp-post-title" target="_self">Matrimonio argentino muere al volcar en ruta a San Sebastián</a> <span class="wpp-meta post-stats"><span class="wpp-views">4.574 vistas</span></span></li>

</ul>

</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- single_lpa -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="8911601883"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
			</div><!-- side-col-300 -->

		</div><!-- /row -->
	</div><!-- content -->
	
		<div class="footer">
		<div class="footer-top">
			<img src="/assets/img/logoFooter.png" alt="La Prensa Austral" height="30">
			<div style="cursor:pointer;float:right;color:#fff;font-size:12px;padding-top:7px;padding-right:10px;" id="subir">IR ARRIBA <i class="fa fa-level-up"></i></div>
		</div>

		<div class="footer-col">

			<span class="disc">
				<span style="font-style: italic;">Empresa de Publicaciones <br>La Prensa Austral</span><br><br>
				<i class="fa fa-map-marker"></i> Waldo Seguel 636, Punta Arenas, Chile<br>
				<i class="fa fa-phone"></i> Tel. +56.61 220 40 00<br>
				© 2000-2019			</span>

		</div>

		<div class="footer-col">

			<span class="footer-col-title">Categorías</span>
			<ul class="no-list">
				<li><a href="/category/cronica">Crónica</a></li>
				<li><a href="/category/opnion">Editorial</a></li>
				<li><a href="/category/espectaculos">Espectaculos</a></li>
				<li><a href="/category/cultura">Cultura</a></li>
				<li><a href="/category/vida-social">Vida Social</a></li>
				<li><a href="/category/deportes">Deportes</a></li>
				<li><a href="#">Necrológicas</a></li>
			</ul>

		</div>

		<div class="footer-col">
			<span class="footer-col-title">Corporativo</span>
			<ul class="no-list">
				<li><a href="/nuestra-empresa">Nuestra Empresa</a></li>
				<li><a href="/impresos-la-prensa-austral">La Prensa Austral Impresos</a></li>
			</ul>
		</div>

		<div class="footer-col">
			<span class="footer-col-title">Social</span>
			<ul class="no-list">
				<li><a href="#">Twitter</a></li>
				<li><a href="#">Facebook</a></li>
				<li><a href="#">Google+</a></li>
				<li><a href="#">RSS</a></li>
			</ul>
		</div>

	</div>

</div>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/laprensaaustral.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'105857356',post:'305175',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '305175' ]);
</script>

<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/galleria/galleria-1.4.2.min.js"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>
<!-- <script src="http://ads67617.hotwords.com/show.jsp?id=67617&cor=005F00"></script> -->
</body>
</html>

</div><!-- container -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			
<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>

</body>
</html>

