<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Astrónomos descubren indicios de vida en las nubes de Venus | La Prensa Austral</title>
        <meta name="description" content="">
		<meta name="viewport" content="width=device-width, initial-scale=-100%">
		<!-- Open Graph Tags -->
<meta property="og:type" content="article">
<meta property="og:title" content="Astrónomos descubren indicios de vida en las nubes de Venus">
<meta property="og:url" content="https://laprensaaustral.cl/internacional/astronomos-descubren-indicios-de-vida-en-las-nubes-de-venus/">
<meta property="og:description" content="Un grupo de astrónomos descubrió en las nubes ácidas de Venus un gas llamado fosfina que indica que los microbios pueden habitar en el vecino inhóspito de la Tierra, un claro indicio de la presencia de vida más allá de nuestro planeta, según un estudio publicado este lunes en Nature Astronomy">
<meta property="article:published_time" content="2020-09-15T11:34:29-03:00">
<meta property="article:modified_time" content="2020-09-14T23:40:57-03:00">
<meta property="og:site_name" content="La Prensa Austral">
<meta property="og:locale" content="es_ES">
<meta property="twitter:site" content="@LaPrensAustral">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@Laprensaustral">
<meta property="og:image" content="https://laprensaaustral.cl/wp-content/uploads/2020/09/25-VENUS-667x400.jpg">
<meta property="twitter:image" content="https://laprensaaustral.cl/wp-content/uploads/2020/09/25-VENUS-667x400.jpg">
<meta property="article:author" content="La Prensa Austral">
        <link rel="stylesheet" href="/assets/css/normalize.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/css/main.css">
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <meta name="google-site-verification" content="w9SFd-tuFhRRk7003efaHEzBY3Yjg2GivKpOggfPfhA" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<link rel="icon" type="image/png" href="/assets/img/favico.png" />
        <link rel='dns-prefetch' href='//laprensaaustral.cl' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensaaustral.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://laprensaaustral.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://laprensaaustral.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a4bcd03c95b880011a3b87c' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://laprensaaustral.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://laprensaaustral.cl/wp-json/wp/v2/posts/367851" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensaaustral.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensaaustral.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Magallanes reportó hoy 84 nuevos contagiados de coronavirus' href='https://laprensaaustral.cl/titular1/magallanes-reporto-hoy-84-nuevos-contagiados-de-coronavirus/' />
<link rel='next' title='Putin apoya reforma de Lukashenko en Bielorrusia' href='https://laprensaaustral.cl/nacional/putin-apoya-reforma-de-lukashenko-en-bielorrusia/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://laprensaaustral.cl/internacional/astronomos-descubren-indicios-de-vida-en-las-nubes-de-venus/" />
<link rel='shortlink' href='https://wp.me/p7aakI-1xH5' />
<link rel="alternate" type="application/json+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Finternacional%2Fastronomos-descubren-indicios-de-vida-en-las-nubes-de-venus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Finternacional%2Fastronomos-descubren-indicios-de-vida-en-las-nubes-de-venus%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-54782298-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
        <script src="/assets/js/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>
    </head>
<body>

<div class="top-nav">
	<div class="container">
		
		<ul class="nav">
			<li><a class="active" href="/">Portada</a></li>
					</ul>


		<div class="buscadorNav">
			<form action="/" method="get" class="formBusqueda">
	<fieldset>
		<input class="inputBuscar" placehodler="Búscar" type="text" name="s" id="search" value="" />
		<div class="btnBuscar"><i class="fa fa-search"></i></div>
	</fieldset>
</form>
		</div>
	</div>
</div>
<div class="container">

	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=361205510754600";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="necrologicas" >
	<div class="necrologicas-titulo">
		Necrológicas
	</div>

	<div class="necrologicas-contenido">
		
		<ul>
			<li>Víctor Hugo Llanos Ricardi</li><li>Antonia del Campo</li><li>Odilia Cruz Labarthe</li><li>Antonia Alvarado Marimán</li>		</ul>

	</div>

</div><header class="header">

	<div class="logo">

		<a href="/"><img src="/assets/img/logo_lpa.gif" alt="La Prensa Austral"></a>

		<div class="fecha">
			<span class="fecha-left">Punta Arenas, 15 de Septiembre del 2020</span>
			<span class="fecha-right">
				<a href="https://facebook.com/laprensaaustral" class="facebook" target="_blank"><i class="fa fa-facebook-official"></i></a>
				<a href="https://twitter.com/laprensaustral" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
			</span>
		</div>

	</div>

	<div class="header-adv" style="float:right;">
		<ins data-revive-zoneid="13" data-revive-id="6d8e5cb14a68d7657c74217507dac6a6"></ins>
		<script async src="//ads.lpa.cl/www/delivery/asyncjs.php"></script>
	</div>

</header><!-- /header -->

<div class="navigation">

	<ul>

		<li><a class="first cronica" href="/category/cronica">Crónica</a></li>
		<li><a class="opinion" href="/category/opinion">Editorial</a></li>
		<li><a class="espectaculos" href="/category/espectaculos">Espectaculos & Cultura</a></li>
		<li><a class="pa-callao" href="/category/pa-callao">Pa' Callao</a></li>
		<li><a class="vida-social" href="/category/vida-social">Vida Social</a></li>
		<li><a class="nacional" href="/category/nacional">Nacional</a></li>
		<li><a class="internacional" href="/category/internacional">Internacional</a></li>
				<li><a class="tendencias" href="/category/tendencias">Tendencias</a></li>
		<li><a class="deportes" href="/category/deportes">Deportes</a></li>
		<li><a class="necrologicas ver_necrologicas" href="#necrologicas">Necrológicas</a></li>

	</ul>

</div>

<div class="nav-suplementos">

	<ul>
		<li><a href="/deportes">Deportes</a></li>
		<li><a href="/ganas">Ganas</a></li>
		<li><a href="/fueguinas">Fueguinas</a></li>
		<li><a href="/el-natalino">El Natalino</a></li>
		<li><a href="/la-lleva">La Lleva</a></li>
		<li><a href="/panorama">Panorama</a></li>
		<li><a href="/gente">Gente</a></li>
		<li><a href="/pulso">Pulso</a></li>
		<li><a href="/en-el-sofa">El Sofá</a></li>
		<li><a href="/ciencias">Ciencias</a></li>
	</ul>

</div>

	<div class="content">
		<div class="row">
			<div class="main-col" >
				
				<div class="featured-image" style="background-image: url(https://laprensaaustral.cl/wp-content/uploads/2020/09/25-VENUS-667x400.jpg);">
															</div>

				<div class="single-noticia">

					<div class="singleHeading">

						
						<h1 class="droid">Astrónomos descubren indicios de vida en las nubes de Venus</h1>

						<div class="bajada">
													</div>

						<div class="single-meta">
							<span class="singleAuthor">Por Agencias</span>
							<span class="singleFecha">martes 15 de septiembre del 2020</span>
						</div>

					</div>

					<div class="singlePost">
						<div class="singleHelper">
							<div class="relacionados">
<br>
	<div class="relacionados">
		<div class="relacionados-titulo">Compartir esta noticia</div>
		
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="laprensaustral" data-lang="es" data-size="normal" data-hashtags="lpa">Twittear</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
        <div class="fb-share-button" data-href="https://laprensaaustral.cl/internacional/astronomos-descubren-indicios-de-vida-en-las-nubes-de-venus/" data-layout="button_count"></div>

        <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'es'}
        </script>

        <!-- Inserta esta etiqueta donde quieras que aparezca Botón Compartir. -->
        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://laprensaaustral.cl/internacional/astronomos-descubren-indicios-de-vida-en-las-nubes-de-venus/"></div>
        </div>

    <div class="relacionados visitas">
        
        <div class="visitas-numero">
                </div>

        <div class="visitas-texto">
            Visitas
        </div>

    </div>

</div>
						</div>
						<div class="singlePostContent" id="HOTWordsTxt" name="HOTWordsTxt">
							<p class="p1">Un grupo de astrónomos descubrió en las nubes ácidas de Venus un gas llamado fosfina que indica que los microbios pueden habitar en el vecino inhóspito de la Tierra, un claro indicio de la presencia de vida más allá de nuestro planeta, según un estudio publicado este lunes en Nature Astronomy.</p>
<p class="p3">La “presencia aparente” de fosfina fue detectada en las capas nubosas de Venus y podría deberse a un fenómeno desconocido o a una forma de vida, de acuerdo a los científicos. Los investigadores señalaron que en la Tierra, la fosfina es producida por bacterias que prosperan en entornos sin oxígeno.</p>
<p class="p3">El equipo científico internacional detectó por primera vez la fosfina usando el telescopio James Clerk Maxwell en Hawaii y lo confirmó usando el radiotelescopio Atacama Large Millimeter/submillimeter Array (Alma) en Chile.</p>
<p class="p3">“Me sorprendió mucho, de hecho quedé pasmada”, dijo la astrónoma Jane Greaves de la Universidad de Cardiff en Gales, autora principal de la investigación publicada en la revista Nature Astronomy.</p>
<p class="p3">La existencia de vida extraterrestre durante mucho tiempo ha sido una de las cuestiones fundamentales de la ciencia. Los científicos han utilizado sondas y telescopios para buscar “biofirmas”, signos indirectos de vida, en otros planetas y lunas de nuestro sistema solar y más allá.</p>
<p class="p3">“Con lo que sabemos actualmente de Venus, la explicación más plausible de la fosfina, por fantástica que parezca, es la vida”, dijo la astrofísica molecular del Instituto de Tecnología de Massachusetts y coautora del estudio, Clara Sousa-Silva.</p>
<p class="p3">“Esto es importante porque, si es fosfina, y si es vida, significa que no estamos solos. También significa que la vida misma debe ser muy común y debe haber muchos otros planetas habitados en toda nuestra galaxia”, agregó.</p>
<p class="p3">La fosfina, un átomo de fósforo con tres átomos de hidrógeno unidos, es altamente tóxica para las personas.</p>
<p class="p3">Los telescopios terrestres como los que se utilizan en esta investigación ayudan a los científicos a estudiar la química y otras características de los objetos celestes.</p>
<p class="p3">Se observó fosfina en 20 partes por mil millones en la atmósfera de Venus, una concentración mínima. Greaves dijo que los investigadores examinaron posibles fuentes no biológicas como vulcanismo, meteoritos, rayos y varios tipos de reacciones químicas, pero ninguna parecía viable.</p>
<p class="p3">La investigación continúa para confirmar la presencia de vida o encontrar una explicación alternativa.</p>
<p class="p3">Venus es el vecino planetario más cercano a la Tierra. Similar en estructura, pero ligeramente más pequeño que la Tierra, es el segundo planeta desde el Sol. La Tierra es la tercera. Venus está envuelto en una atmósfera espesa y tóxica que atrapa el calor. Las temperaturas de la superficie alcanzan los 880 grados Fahrenheit (471 grados Celsius), lo suficientemente calientes como para derretir el plomo.</p>
<p class="p3">“Sólo puedo especular sobre qué vida podría sobrevivir en Venus, si es que está allí. Ninguna vida podría sobrevivir en la superficie de Venus, porque es completamente inhóspita, incluso para bioquímicas completamente diferentes a la nuestra”, Sousa-Silva dijo. “Pero hace mucho tiempo, Venus podría haber tenido vida en su superficie, antes de que un efecto invernadero descontrolado dejara a la mayor parte del planeta completamente inhabitable”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://laprensaaustral.cl/internacional/astronomos-descubren-indicios-de-vida-en-las-nubes-de-venus/" data-text="Astrónomos descubren indicios de vida en las nubes de Venus" data-via="Laprensaustral" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://laprensaaustral.cl/internacional/astronomos-descubren-indicios-de-vida-en-las-nubes-de-venus/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
						</div>

					</div>

					<div class="divider"></div>
								
					<div class="singlePub">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- interno-lpa-fabian -->
						<ins class="adsbygoogle"
						     style="display:inline-block;width:728px;height:90px"
						     data-ad-client="ca-pub-7055703387225011"
						     data-ad-slot="5572162686"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					 </div>

					<div class="divider"></div>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-7055703387225011"
					     data-ad-slot="1085910999"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
			</div><!-- main-col -->

			<div class="side-col-300">
				<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- noticia-interna-fabian -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="5910239884"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="sidebar-box">

	<div class="sidebar-box-title ">
	<strong>Noticias</strong> más visitadas
	</div>
	
</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- single_lpa -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="8911601883"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="publicidad-vertical">
		<a href="https://www.gob.cl/coronavirus/" target="_blank">
			<img src="/assets/covid/covid1.jpg" alt="Coronavirus" />
		</a>
	</div>

	<div class="publicidad-vertical">
		<a href="https://www.gob.cl/coronavirus/" target="_blank">
			<img src="/assets/covid/covid2.jpg" alt="Coronavirus" />
		</a>
	</div>

	<div class="publicidad-vertical">
		<a href="https://www.gob.cl/coronavirus/" target="_blank">
			<img src="/assets/covid/covid3.jpg" alt="Coronavirus" />
		</a>
	</div>
			</div><!-- side-col-300 -->

		</div><!-- /row -->
	</div><!-- content -->
	
		<div class="footer">
		<div class="footer-top">
			<img src="/assets/img/logoFooter.png" alt="La Prensa Austral" height="30">
			<div style="cursor:pointer;float:right;color:#fff;font-size:12px;padding-top:7px;padding-right:10px;" id="subir">IR ARRIBA <i class="fa fa-level-up"></i></div>
		</div>

		<div class="footer-col">

			<span class="disc">
				<span style="font-style: italic;">Empresa de Publicaciones <br>La Prensa Austral</span><br><br>
				<i class="fa fa-map-marker"></i> Waldo Seguel 636, Punta Arenas, Chile<br>
				<i class="fa fa-phone"></i> Tel. +56.61 220 40 00<br>
				© 2000-2020			</span>

		</div>

		<div class="footer-col">

			<span class="footer-col-title">Categorías</span>
			<ul class="no-list">
				<li><a href="/category/cronica">Crónica</a></li>
				<li><a href="/category/opnion">Editorial</a></li>
				<li><a href="/category/espectaculos">Espectaculos</a></li>
				<li><a href="/category/cultura">Cultura</a></li>
				<li><a href="/category/vida-social">Vida Social</a></li>
				<li><a href="/category/deportes">Deportes</a></li>
				<li><a href="#">Necrológicas</a></li>
			</ul>

		</div>

		<div class="footer-col">
			<span class="footer-col-title">Corporativo</span>
			<ul class="no-list">
				<li><a href="/nuestra-empresa">Nuestra Empresa</a></li>
				<li><a href="/impresos-la-prensa-austral">La Prensa Austral Impresos</a></li>
			</ul>
		</div>

		<div class="footer-col">
			<span class="footer-col-title">Social</span>
			<ul class="no-list">
				<li><a href="#">Twitter</a></li>
				<li><a href="#">Facebook</a></li>
				<li><a href="#">Google+</a></li>
				<li><a href="#">RSS</a></li>
			</ul>
		</div>

	</div>

</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/laprensaaustral.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'105857356',post:'367851',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '367851' ]);
</script>

<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/galleria/galleria-1.4.2.min.js"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>
<!-- <script src="http://ads67617.hotwords.com/show.jsp?id=67617&cor=005F00"></script> -->
</body>
</html>

</div><!-- container -->

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'105857356',post:'367851',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '367851' ]);
</script>

<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>

</body>
</html>

