<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Convocan a nuevas manifestaciones en  Hong Kong contra ley sobre extradiciones | La Prensa Austral</title>
        <meta name="description" content="">
		<meta name="viewport" content="width=device-width, initial-scale=-100%">
		<!-- Open Graph Tags -->
<meta property="og:type" content="article">
<meta property="og:title" content="Convocan a nuevas manifestaciones en  Hong Kong contra ley sobre extradiciones">
<meta property="og:url" content="https://laprensaaustral.cl/internacional/convocan-a-nuevas-manifestaciones-en-hong-kong-contra-ley-sobre-extradiciones/">
<meta property="og:description" content="Nuevas manifestaciones fueron convocadas para el miércoles en Hong Kong, en protesta contra un polémico proyecto de ley que permitirá las extradiciones a China, después de que el gobierno de Hong Kong, favorable a Pekín, rechazara este lunes retirar el texto">
<meta property="article:published_time" content="2019-06-11T09:00:48-03:00">
<meta property="article:modified_time" content="2019-06-10T23:08:06-03:00">
<meta property="og:site_name" content="La Prensa Austral">
<meta property="og:locale" content="es_ES">
<meta property="twitter:site" content="@LaPrensAustral">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:creator" content="@Laprensaustral">
<meta property="og:image" content="https://laprensaaustral.cl/wp-content/uploads/2019/06/30-HONG-KONG-667x400.jpg">
<meta property="twitter:image" content="https://laprensaaustral.cl/wp-content/uploads/2019/06/30-HONG-KONG-667x400.jpg">
<meta property="article:author" content="La Prensa Austral">
        <link rel="stylesheet" href="/assets/css/normalize.min.css">
        <link rel="stylesheet" type="text/css" href="/assets/css/main.css">
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<link rel="stylesheet" href="/assets/fancybox/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
<link rel="icon" type="image/png" href="/assets/img/favico.png" />
        <link rel='dns-prefetch' href='//laprensaaustral.cl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensaaustral.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-polls-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://laprensaaustral.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://laprensaaustral.cl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://laprensaaustral.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/laprensaaustral.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"299019","token":"e975d977e9","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a4bcd03c95b880011a3b87c'></script>
<link rel='https://api.w.org/' href='https://laprensaaustral.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensaaustral.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensaaustral.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gran interés en España por conmemoración de los 500 años' href='https://laprensaaustral.cl/cronica/gran-interes-en-espana-por-conmemoracion-de-los-500-anos/' />
<link rel='next' title='Indolencia de conductor que causó la muerte a Gabriel Montaña llevó a la familia a querellarse' href='https://laprensaaustral.cl/cronica/indolencia-de-conductor-que-causo-la-muerte-a-gabriel-montana-llevo-a-la-familia-a-querellarse/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://laprensaaustral.cl/internacional/convocan-a-nuevas-manifestaciones-en-hong-kong-contra-ley-sobre-extradiciones/" />
<link rel='shortlink' href='https://wp.me/p7aakI-1fMT' />
<link rel="alternate" type="application/json+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Finternacional%2Fconvocan-a-nuevas-manifestaciones-en-hong-kong-contra-ley-sobre-extradiciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensaaustral.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensaaustral.cl%2Finternacional%2Fconvocan-a-nuevas-manifestaciones-en-hong-kong-contra-ley-sobre-extradiciones%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
        <script src="/assets/js/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>
    </head>
<body>

<div class="top-nav">
	<div class="container">
		
		<ul class="nav">
			<li><a class="active" href="/">Portada</a></li>
						<li><a href="http://radio.lpa.cl:8000/pap.mp3" target="_blank">100.9 FM</a></li>
			<li><a href="http://fempatagonia.cl" target="_blank">Fem Patagonia</a></li>
			<li><a href="/deportes-dp">Revista Deportes DP</a></li>
			<li><a href="/suplementos/turismo.pdf">Suplemento Turismo</a></li>
		</ul>


		<div class="buscadorNav">
			<form action="/" method="get" class="formBusqueda">
	<fieldset>
		<input class="inputBuscar" placehodler="Búscar" type="text" name="s" id="search" value="" />
		<div class="btnBuscar"><i class="fa fa-search"></i></div>
	</fieldset>
</form>
		</div>
	</div>
</div>
<div class="container">

	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=361205510754600";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="necrologicas" >
	<div class="necrologicas-titulo">
		Necrológicas
	</div>

	<div class="necrologicas-contenido">
		
		<ul>
			<li>Eliana Ortega Barría</li><li>Enrique Helio Suárez Godoy</li><li>Ruth Noemí Garay Mancilla</li><li>José Díaz Andrade</li><li>Edith del Tránsito Paredes Barría</li><li> Antonio Cárcamo Andrade</li>		</ul>

	</div>

</div><header class="header">

	<div class="logo">

		<a href="/"><img src="/assets/img/logo_lpa.gif" alt="La Prensa Austral"></a>

		<div class="fecha">
			<span class="fecha-left">Punta Arenas, 11 de Junio del 2019</span>
			<span class="fecha-right">
				<a href="https://facebook.com/laprensaaustral" class="facebook" target="_blank"><i class="fa fa-facebook-official"></i></a>
				<a href="https://twitter.com/laprensaustral" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a>
			</span>
		</div>

	</div>

   <div class="header-adv" style="float:right;">
      <!-- <a href="http://laprensaaustral.cl/tariafario-elecciones-2016/" target="_blank"><img src="/assets/publicidad/2016/08/banner-tarifario.jpg"></a> -->
   </div>

</header><!-- /header -->

<div class="navigation">

	<ul>

		<li><a class="first cronica" href="/category/cronica">Crónica</a></li>
		<li><a class="opinion" href="/category/opinion">Editorial</a></li>
		<li><a class="espectaculos" href="/category/espectaculos">Espectaculos & Cultura</a></li>
		<li><a class="pa-callao" href="/category/pa-callao">Pa' Callao</a></li>
		<li><a class="vida-social" href="/category/vida-social">Vida Social</a></li>
		<li><a class="nacional" href="/category/nacional">Nacional</a></li>
		<li><a class="internacional" href="/category/internacional">Internacional</a></li>
				<li><a class="tendencias" href="/category/tendencias">Tendencias</a></li>
		<li><a class="deportes" href="/category/deportes">Deportes</a></li>
		<li><a class="necrologicas ver_necrologicas" href="#necrologicas">Necrológicas</a></li>

	</ul>

</div>

<div class="nav-suplementos">

	<ul>
		<li><a href="/deportes">Deportes</a></li>
		<li><a href="/ganas">Ganas</a></li>
		<li><a href="/fueguinas">Fueguinas</a></li>
		<li><a href="/el-natalino">El Natalino</a></li>
		<li><a href="/la-lleva">La Lleva</a></li>
		<li><a href="/panorama">Panorama</a></li>
		<li><a href="/gente">Gente</a></li>
		<li><a href="/pulso">Pulso</a></li>
		<li><a href="/en-el-sofa">El Sofá</a></li>
		<li><a href="/ciencias">Ciencias</a></li>
	</ul>

</div>

	<div class="content">
		<div class="row">
			<div class="main-col" >
				
				<div class="featured-image" style="background-image: url(https://laprensaaustral.cl/wp-content/uploads/2019/06/30-HONG-KONG-667x400.jpg);">
															</div>

				<div class="single-noticia">

					<div class="singleHeading">

						
						<h1 class="droid">Convocan a nuevas manifestaciones en  Hong Kong contra ley sobre extradiciones</h1>

						<div class="bajada">
													</div>

						<div class="single-meta">
							<span class="singleAuthor">Por Agencias</span>
							<span class="singleFecha">martes 11 de junio del 2019</span>
						</div>

					</div>

					<div class="singlePost">
						<div class="singleHelper">
							<div class="relacionados">
<div class="relacionados-titulo">Noticias relacionadas</div> <div class="relacionados-contenido">
				<div class="relacionado-noticia">
					<a href="https://laprensaaustral.cl/internacional/convocan-a-huelga-de-hambre-para-pedir-la-liberacion-de-lula-da-silva/" rel="bookmark" title="Convocan a huelga de hambre para  pedir la liberación de Lula da Silva">Convocan a huelga de hambre para  pedir la liberación de Lula da Silva</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="https://laprensaaustral.cl/cronica/convocan-a-marcha-por-la-gratuidad-en-la-educacion/" rel="bookmark" title="Convocan a marcha por la gratuidad en la educación en Natales">Convocan a marcha por la gratuidad en la educación en Natales</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="https://laprensaaustral.cl/cronica/convocan-a-movilizacion-para-este-sabado-contra-cobro-de-estacionamientos-en-el-mall/" rel="bookmark" title="Convocan a movilización para este sábado  contra cobro de estacionamientos en el mall">Convocan a movilización para este sábado  contra cobro de estacionamientos en el mall</a>
				</div>

			
				<div class="relacionado-noticia">
					<a href="https://laprensaaustral.cl/cronica/convocan-a-la-comunidad-a-participar-en-lanzamiento-mundial-de-bodypump-y-masivas-actividades-deportivas/" rel="bookmark" title="Convocan a la comunidad a participar en lanzamiento mundial de Bodypump y masivas actividades deportivas">Convocan a la comunidad a participar en lanzamiento mundial de Bodypump y masivas actividades deportivas</a>
				</div>

			</div><br>
	<div class="relacionados">
		<div class="relacionados-titulo">Compartir esta noticia</div>
		
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="laprensaustral" data-lang="es" data-size="normal" data-hashtags="lpa">Twittear</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
        <div class="fb-share-button" data-href="https://laprensaaustral.cl/internacional/convocan-a-nuevas-manifestaciones-en-hong-kong-contra-ley-sobre-extradiciones/" data-layout="button_count"></div>

        <!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
        <script src="https://apis.google.com/js/platform.js" async defer>
          {lang: 'es'}
        </script>

        <!-- Inserta esta etiqueta donde quieras que aparezca Botón Compartir. -->
        <div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://laprensaaustral.cl/internacional/convocan-a-nuevas-manifestaciones-en-hong-kong-contra-ley-sobre-extradiciones/"></div>
        </div>

    <div class="relacionados visitas">
        
        <div class="visitas-numero">
        26        </div>

        <div class="visitas-texto">
            Visitas
        </div>

    </div>

</div>
						</div>
						<div class="singlePostContent" id="HOTWordsTxt" name="HOTWordsTxt">
							<p class="p1"><span class="s1">N</span><span class="s1">uevas manifestaciones fueron convocadas para el miércoles en Hong Kong, en protesta contra un polémico proyecto de ley que permitirá las extradiciones a China, después de que el gobierno de Hong Kong, favorable a Pekín, rechazara este lunes retirar el texto.</span></p>
<p class="p3"><span class="s1">Un día después de una gigantesca manifestación en la ex colonia británica contra ese proyecto de ley, la oposición volvió este lunes a llamar a la movilización.</span></p>
<p class="p3"><span class="s1">“El 12 de junio, esperamos que el Frente civil de Derechos humanos inicie la manifestación a las 10 horas locales (2 horas GMT)”, afirmó este lunes a la prensa Jimmy Sham, uno de los organizadores de la protesta.</span></p>
<p class="p3"><span class="s1">Sham efectuó este anuncio después de que el gobierno de Hong Kong rehusara retirar ese polémico proyecto de ley.</span></p>
<p class="p3"><span class="s1">“Es una ley muy importante que permitirá que triunfe la justicia y asegurará que Hong Kong cumpla con sus obligaciones internacionales en materia de criminalidad transfronteriza y transnacional”, declaró a los periodistas la jefa del Ejecutivo hongkonés, Carrie Lam.</span></p>
<p class="p3"><span class="s1">Muy combativa ante la prensa, Carrie Lam, reafirmó que el Consejo Legislativo (LegCo), el “parlamento” local, estudiará el miércoles -como estaba previsto- este texto de ley.</span></p>
<p class="p3"><span class="s1">Por su lado, el gobierno chino afirmó este lunes que “continuará apoyando firmemente” el proyecto de ley presentado por las autoridades de Hong Kong.</span></p>
<p class="p3"><span class="s1">“Nos oponemos firmemente a cualquier fuerza exterior que intervenga en los asuntos legislativos” de Hong Kong, afirmó Geng Shuang, un portavoz del Ministerio chino de Relaciones Exteriores.</span></p>
<p class="p3"><span class="s1">El portavoz chino aludía a reuniones de la oposición de Hong Kong con el secretario de Estado norteamericano Mike Pompeo y con la presidenta de la Cámara de Representantes, la demócrata Nancy Pelosi.</span></p>
<p class="p3"><span class="s1">La propia prensa oficial china imputó la responsabilidad de las enormes manifestaciones organizadas este fin de semana en Hong Kong a injerencias extranjeras, y acusó a los opositores políticos de la ex colonia de “connivencia con Occidente”.</span></p>
<p class="p4"><span class="s1"><b>Masiva manifestación</b></span></p>
<p class="p3"><span class="s1">El domingo, más de un millón de personas tomaron las calles de la isla principal de ese centro financiero, según los organizadores, mientras que la policía apuntó que la marcha tuvo un seguimiento de 240.000 personas como máximo.</span></p>
<p class="p3"><span class="s1">Fue la mayor manifestación ocurrida desde 1989 cuando se congregaron 1,5 millones de personas en apoyo a los manifestantes de la plaza Tiananmen. En aquel entonces, Hong Kong todavía estaba bajo el gobierno colonial británico.</span></p>
<p class="p3"><span class="s1">Las imágenes aéreas mostrando las estrechas calles hongkonesas repletas de gente dieron la vuelta al mundo. Pero en China continental, el principal noticiero no mencionó el acontecimiento, mientras que las búsquedas en la red social Weibo estaban censuradas.</span></p>
<p class="p3"><span class="s1">Según los detractores del texto, este proyecto de las autoridades de Hong Kong pro-Pekín dejará a la población a merced de un sistema judicial chino opaco y politizado.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://laprensaaustral.cl/internacional/convocan-a-nuevas-manifestaciones-en-hong-kong-contra-ley-sobre-extradiciones/" data-text="Convocan a nuevas manifestaciones en  Hong Kong contra ley sobre extradiciones" data-via="Laprensaustral" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://laprensaaustral.cl/internacional/convocan-a-nuevas-manifestaciones-en-hong-kong-contra-ley-sobre-extradiciones/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
						</div>

					</div>

					<div class="divider"></div>
								
					<div class="singlePub">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- interno-lpa-fabian -->
						<ins class="adsbygoogle"
						     style="display:inline-block;width:728px;height:90px"
						     data-ad-client="ca-pub-7055703387225011"
						     data-ad-slot="5572162686"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					 </div>

					<div class="divider"></div>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-7055703387225011"
					     data-ad-slot="1085910999"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
			</div><!-- main-col -->

			<div class="side-col-300">
				<div class="publicidad-vertical">
	<a href="http://concursoespaciourbano.cl" target="_blank" onclick="ga('send', 'event', 'Publicidad', 'Click', 'Campaña espacio urbano 300 x 300');">
		<img src="/assets/publicidad/espacio_urbano/1.gif" alt="Espacio Urbano" onload="ga('send', 'event', 'Publicidad', 'Impresión', 'Campaña espacio urbano 300 x 300');">
	</a>
</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- noticia-interna-fabian -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="5910239884"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="sidebar-box">

	<div class="sidebar-box-title ">
	<strong>Noticias</strong> más visitadas
	</div>
	
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://laprensaaustral.cl/cronica/carabinero-le-disparo-a-persona-en-una-pierna-al-repeler-ataque-con-elemento-contundente/" title="Carabinero le disparó a persona en una pierna al repeler ataque con elemento contundente" target="_self"><img src="https://laprensaaustral.cl/wp-content/uploads/wordpress-popular-posts/298839-featured-300x160.jpg" width="300" height="160" alt="Carabinero le disparó a persona en una pierna al repeler ataque con elemento contundente" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://laprensaaustral.cl/cronica/carabinero-le-disparo-a-persona-en-una-pierna-al-repeler-ataque-con-elemento-contundente/" title="Carabinero le disparó a persona en una pierna al repeler ataque con elemento contundente" class="wpp-post-title" target="_self">Carabinero le disparó a persona en una pierna al repeler ataque con elemento contundente</a> <span class="wpp-meta post-stats"><span class="wpp-views">7.042 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/natalino/nina-fue-violada-en-uno-de-los-vestuarios-del-estadio-municipal-de-puerto-natales/" title="Niña fue violada en uno de los vestuarios del estadio municipal de Puerto Natales" target="_self"><img src="https://laprensaaustral.cl/wp-content/uploads/wordpress-popular-posts/298279-featured-300x160.jpg" width="300" height="160" alt="Niña fue violada en uno de los vestuarios del estadio municipal de Puerto Natales" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://laprensaaustral.cl/natalino/nina-fue-violada-en-uno-de-los-vestuarios-del-estadio-municipal-de-puerto-natales/" title="Niña fue violada en uno de los vestuarios del estadio municipal de Puerto Natales" class="wpp-post-title" target="_self">Niña fue violada en uno de los vestuarios del estadio municipal de Puerto Natales</a> <span class="wpp-meta post-stats"><span class="wpp-views">7.030 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/titular1/llego-el-crack-a-magallanes/" title="¡Llegó el Crack a Magallanes!" target="_self"><img src="https://laprensaaustral.cl/wp-content/uploads/wordpress-popular-posts/298404-featured-300x160.jpg" width="300" height="160" alt="¡Llegó el Crack a Magallanes!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://laprensaaustral.cl/titular1/llego-el-crack-a-magallanes/" title="¡Llegó el Crack a Magallanes!" class="wpp-post-title" target="_self">¡Llegó el Crack a Magallanes!</a> <span class="wpp-meta post-stats"><span class="wpp-views">6.589 vistas</span></span></li>
<li><a href="https://laprensaaustral.cl/titular1/en-grave-estado-trabajador-que-cayo-desde-10-metros-tras-recibir-descarga-electrica/" title="Puerto Natales: muere trabajador que recibió una descarga eléctrica cuando ampliaba una casa" target="_self"><img src="https://laprensaaustral.cl/wp-content/uploads/wordpress-popular-posts/298328-featured-300x160.jpg" width="300" height="160" alt="Puerto Natales: muere trabajador que recibió una descarga eléctrica cuando ampliaba una casa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://laprensaaustral.cl/titular1/en-grave-estado-trabajador-que-cayo-desde-10-metros-tras-recibir-descarga-electrica/" title="Puerto Natales: muere trabajador que recibió una descarga eléctrica cuando ampliaba una casa" class="wpp-post-title" target="_self">Puerto Natales: muere trabajador que recibió una descarga eléctrica cuando ampliaba una casa</a> <span class="wpp-meta post-stats"><span class="wpp-views">5.618 vistas</span></span></li>

</ul>

</div>

<div class="publicidad-vertical">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- single_lpa -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-7055703387225011"
	     data-ad-slot="8911601883"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
			</div><!-- side-col-300 -->

		</div><!-- /row -->
	</div><!-- content -->
	
		<div class="footer">
		<div class="footer-top">
			<img src="/assets/img/logoFooter.png" alt="La Prensa Austral" height="30">
			<div style="cursor:pointer;float:right;color:#fff;font-size:12px;padding-top:7px;padding-right:10px;" id="subir">IR ARRIBA <i class="fa fa-level-up"></i></div>
		</div>

		<div class="footer-col">

			<span class="disc">
				<span style="font-style: italic;">Empresa de Publicaciones <br>La Prensa Austral</span><br><br>
				<i class="fa fa-map-marker"></i> Waldo Seguel 636, Punta Arenas, Chile<br>
				<i class="fa fa-phone"></i> Tel. +56.61 220 40 00<br>
				© 2000-2019			</span>

		</div>

		<div class="footer-col">

			<span class="footer-col-title">Categorías</span>
			<ul class="no-list">
				<li><a href="/category/cronica">Crónica</a></li>
				<li><a href="/category/opnion">Editorial</a></li>
				<li><a href="/category/espectaculos">Espectaculos</a></li>
				<li><a href="/category/cultura">Cultura</a></li>
				<li><a href="/category/vida-social">Vida Social</a></li>
				<li><a href="/category/deportes">Deportes</a></li>
				<li><a href="#">Necrológicas</a></li>
			</ul>

		</div>

		<div class="footer-col">
			<span class="footer-col-title">Corporativo</span>
			<ul class="no-list">
				<li><a href="/nuestra-empresa">Nuestra Empresa</a></li>
				<li><a href="/impresos-la-prensa-austral">La Prensa Austral Impresos</a></li>
			</ul>
		</div>

		<div class="footer-col">
			<span class="footer-col-title">Social</span>
			<ul class="no-list">
				<li><a href="#">Twitter</a></li>
				<li><a href="#">Facebook</a></li>
				<li><a href="#">Google+</a></li>
				<li><a href="#">RSS</a></li>
			</ul>
		</div>

	</div>

</div>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/laprensaaustral.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensaaustral.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'105857356',post:'299019',tz:'-3',srv:'laprensaaustral.cl'} ]);
	_stq.push([ 'clickTrackerInit', '105857356', '299019' ]);
</script>

<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/galleria/galleria-1.4.2.min.js"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>
<!-- <script src="http://ads67617.hotwords.com/show.jsp?id=67617&cor=005F00"></script> -->
</body>
</html>

</div><!-- container -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://laprensaaustral.cl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			
<script src="/assets/js/jquery-1.11.2.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="/assets/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<script type="text/javascript" src="/assets/fancybox/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script src="/assets/js/main.js" type="text/javascript"></script>

</body>
</html>

